--------------------------------Zapraszamy do naszej Grupy na Facebooku - KLIK
--------------------
----------------------
--------------------
----------------Obrazek Zobacz nasz portal klubowy ---------------Obrazek Polub naszą stronę na Facebooku ---------------Obrazek Dołącz do naszej Grupy na Facebooku

TPMS - Brak odczytu z jednego koła

ODPOWIEDZ
kobat1
Nowicjusz
Posty: 13
Rejestracja: 2 paź 2020, o 16:48
Auto: Insignia B
Kod silnika: B15XFT
Rok produkcji: 2017
Miasto: Wrocław

TPMS - Brak odczytu z jednego koła

Post autor: kobat1 » 17 wrz 2022, o 10:19

Wczoraj pojawił się u mnie pewien problem.
Mam komunikat o błędzie TPMS i na wyświetlaczu przy jednym kole nie ma żadnych odczytów ciśnienia.

Byłem dziś w warsztacie oponiarskim i sprawdziłem wszystkie czujniki zewnętrznym urządzeniem i wszystkie czujniki działają.
Sugestia była żeby sprawdzić odbiornik TPMS.
Pytanie: Gdzie jest zamontowany? Czy każde koło ma osobny odbiornik?
Jeśli odbiornik jest do wymiany o jaka jest orientacyjna cena?

Ktoś miał podobny problem?
Wszystkie sugestie mile widziane :D

Dodano po 5 godzinach 42 minutach 42 sekundach:
Zrobiłem zdjęcia jak to wygląda.
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

CODY
Forumowicz
Posty: 71
Rejestracja: 28 sty 2019, o 15:27
Auto: INSIGNIA automat 4x4
Kod silnika: B20NFT
Rok produkcji: 2017
Miasto: Kraków
Otrzymał  piwo: 2 razy

Re: TPMS - Brak odczytu z jednego koła

Post autor: CODY » 22 wrz 2022, o 16:25

Odczyt wróci , miałem już tak 2 razy .

kobat1
Nowicjusz
Posty: 13
Rejestracja: 2 paź 2020, o 16:48
Auto: Insignia B
Kod silnika: B15XFT
Rok produkcji: 2017
Miasto: Wrocław

Re: TPMS - Brak odczytu z jednego koła

Post autor: kobat1 » 23 wrz 2022, o 13:38

Już tydzień minął i bez zmian. Chciałem sprawdzić czy podłączenie jest ok, czy kable całe zanim kupię nowy odbiornik.bTylko gdzie on jest zamontowany?

Awatar użytkownika
Mateo
Klubowicz
Posty: 1375
Rejestracja: 1 wrz 2021, o 11:57
Auto: INSIGNIA GS
Kod silnika: B20DTH
Rok produkcji: 2018
Miasto: Racibórz
Postawił piwo: 6 razy
Otrzymał  piwo: 10 razy

Re: TPMS - Brak odczytu z jednego koła

Post autor: Mateo » 23 wrz 2022, o 14:43

A masz do testu inne koło z czujnikiem, żeby wykluczyć albo i w 100% potwierdzić problem przy samochodzie... Wiem ,że warsztat wykluczył błąd czujnika w kole ale nigdy nie wiadomo :)
Obrazek

kobat1
Nowicjusz
Posty: 13
Rejestracja: 2 paź 2020, o 16:48
Auto: Insignia B
Kod silnika: B15XFT
Rok produkcji: 2017
Miasto: Wrocław

Re: TPMS - Brak odczytu z jednego koła

Post autor: kobat1 » 23 wrz 2022, o 15:02

No, niestety nie mam innych kòł. Byłem przy tym sprawdzaniu czujnika w warsztacie i widziałem że podaje wartości ciśnienia.

Awatar użytkownika
mazmarcin
Klubowicz
Posty: 7951
Rejestracja: 25 mar 2017, o 17:35
Auto: Insignia ST
Kod silnika: D20DTR
Rok produkcji: 2018
Miasto: Wodzisław Śląski
Postawił piwo: 16 razy
Otrzymał  piwo: 90 razy

Re: TPMS - Brak odczytu z jednego koła

Post autor: mazmarcin » 23 wrz 2022, o 15:03

A standardowo aku odłączyłeś na 15 minut?

Awatar użytkownika
Jo17
Użytkownik
Posty: 215
Rejestracja: 16 maja 2018, o 18:15
Auto: Insignia B
Kod silnika: B15XFT
Rok produkcji: 2019
Miasto: UK, Konin, Toruń
Postawił piwo: 2 razy
Otrzymał  piwo: 2 razy

Re: TPMS - Brak odczytu z jednego koła

Post autor: Jo17 » 23 wrz 2022, o 21:59

A ile km przejechałeś jednorazowo? W moim poprzednim aucie odczyt wrócił po około 100km...

kobat1
Nowicjusz
Posty: 13
Rejestracja: 2 paź 2020, o 16:48
Auto: Insignia B
Kod silnika: B15XFT
Rok produkcji: 2017
Miasto: Wrocław

Re: TPMS - Brak odczytu z jednego koła

Post autor: kobat1 » 24 wrz 2022, o 19:16

Dzisiaj odłączyłem aku na te 20min i po resecie, jeden po drugim czujniki zaczęły podawać wartości. Niestety tylko 3. Ten co wcześniej nie podawał żadnej wartości dalej jej nie podaje.

No cóż, trzeba pojechać do mechanika, wymienić odbiornik i tyle.

carvertical VIN check
ODPOWIEDZ

Wróć do „Felgi i opony”