--------------------------------Zapraszamy do naszej Grupy na Facebooku - KLIK
--------------------
---------------------Pierwsze zapowiedzi nowego Opla Astry - zobacz
--------------------
---------------- Obrazek Zobacz nasz portal klubowy ---------------Obrazek Polub naszą stronę na Facebooku ---------------Obrazek Dołącz do naszej Grupy na Facebooku

A16LET 1.6T LPG - trzęsie i dławi na zimnym silniku

Instalacje gazowe LPG
pavloos

Re: A16LET 1.6T LPG - trzęsie i dławi na zimnym silniku

Post autor: pavloos » 26 paź 2018, o 17:14

A gdzie znajduje się ten czujnik w 1.6 turbo ? Dam radę sam tam zajrzeć? Wykręcić przeczyścić a najwyżej wymienić.

Awatar użytkownika
Rooff_
Klubowicz
Posty: 3399
Rejestracja: 4 lut 2017, o 08:24
Auto: Insignia ST przedlif
Kod silnika: A20DTR
Rok produkcji: 2012
Miasto: Zagłębie Dąbrowskie
Postawił piwo: 7 razy
Otrzymał  piwo: 67 razy

Re: A16LET 1.6T LPG - trzęsie i dławi na zimnym silniku

Post autor: Rooff_ » 26 paź 2018, o 17:32


pavloos

Re: A16LET 1.6T LPG - trzęsie i dławi na zimnym silniku

Post autor: pavloos » 26 paź 2018, o 17:53

Wtyczka będzie jeszcze dostępna po wyjęciu akumulatora itd. ale od spodu to chyba gdzieś koło skrzyni wchodzi. Można to jakoś zdiagnozować tak organoleptycznie?:)

Dodano po 3 minutach 56 sekundach:
https://allegro.pl/febi-czujnik-polozen ... 02414.html

Ja znalazłem coś takiego. Niby dedykowane. Chodzę po forum i widzę że dużo z nas ma ten problem z 1.6 turbo w lpg... Kurde że nikt nie rozwiązał problemu ...

dawid1990
Nowicjusz
Posty: 13
Rejestracja: 13 sie 2018, o 10:06
Auto: Insignia
Kod silnika: A16LET
Rok produkcji: 2010
Miasto:

Re: A16LET 1.6T LPG - trzęsie i dławi na zimnym silniku

Post autor: dawid1990 » 29 paź 2018, o 05:09

Witam
Również mam insie 1.6lpg brc i również mam identyczny problem . Wymieniłem sondę ale temat nadal występuje teraz chłodne poranki więc się nasilil. Pytanie czy ktoś wymieniał ten czujnik walu i czy da się samemu i czy w ogóle komuś to pomogło?

pavloos

Re: A16LET 1.6T LPG - trzęsie i dławi na zimnym silniku

Post autor: pavloos » 29 paź 2018, o 10:19

Ehhh to widzę grono posiadaczy A16let z lpg z tym problemem się poszerza ...

Awatar użytkownika
SARCOidosis
Forumowicz
Posty: 83
Rejestracja: 12 lut 2018, o 18:37
Auto: Insignia 2.0 CDTI
Kod silnika: A20DTH
Rok produkcji: 2009
Miasto: Wrocław

Re: A16LET 1.6T LPG - trzęsie i dławi na zimnym silniku

Post autor: SARCOidosis » 20 gru 2018, o 00:53

ktos sie uporał?

mario_1984r
Nowicjusz
Posty: 7
Rejestracja: 11 lip 2018, o 22:37
Auto: Insignia
Kod silnika: A16LET
Rok produkcji: 2012
Miasto:

Re: A16LET 1.6T LPG - trzęsie i dławi na zimnym silniku

Post autor: mario_1984r » 30 gru 2018, o 18:05

u mnie po odpaleniu samochodu dosłownie przez kilka-kilkanaście sekund telepie i trzęsie silnikiem, pomaga lekkie dodanie gazu na chwile, po czym silnik chodzi normalnie. Czy może to być objaw zużytych szklanek? Przebieg 156kkm, z czego tylko 1500km na LPG bo gaz założyłem nie dawno. Wcześniej nie było tego problemu, ale wcześniej było ciepło na zewnątrz.

PawelSOSNOWIEC
Nowicjusz
Posty: 31
Rejestracja: 28 gru 2017, o 22:23
Auto: Opel Insignia
Kod silnika: A16LET
Rok produkcji: 2011
Miasto: Sosnowiec

Re: A16LET 1.6T LPG - trzęsie i dławi na zimnym silniku

Post autor: PawelSOSNOWIEC » 1 sty 2019, o 14:17

Miałem tak do niedawna ...
Ten sam silnik + LPG + bardzo podobny przebieg (145.000)
Samo ustało, w moim przypadku samo się naprawiło bezkosztowo, był problem z mapami na benzynie
Obecnie nic nie trzęsie, możliwe że LPG spowodowało problem z mapami PB.

dawid1990
Nowicjusz
Posty: 13
Rejestracja: 13 sie 2018, o 10:06
Auto: Insignia
Kod silnika: A16LET
Rok produkcji: 2010
Miasto:

Re: A16LET 1.6T LPG - trzęsie i dławi na zimnym silniku

Post autor: dawid1990 » 1 sie 2019, o 22:21

Ja zauważyłem że problem powraca jak jest duża wilgoć... Może ten czujnik położenia walu wariuje ....

kozer1976
Nowicjusz
Posty: 18
Rejestracja: 22 lut 2018, o 07:31
Auto: insignia 1.6 T
Kod silnika: A16LET
Rok produkcji: 2009
Miasto: Podlakie

Re: A16LET 1.6T LPG - trzęsie i dławi na zimnym silniku

Post autor: kozer1976 » 2 sie 2019, o 11:38

Ja po wymianie sondy lambdy przez zimę miałem spokój a od lata znów wariacja przy dłuższym postoju.

Wysłane z mojego SM-G965F przy użyciu Tapatalka


roja
Nowicjusz
Posty: 4
Rejestracja: 10 lip 2019, o 14:56
Auto: Insignia A
Kod silnika: A16LET
Rok produkcji: 2019
Miasto: Warszawa

Re: A16LET 1.6T LPG - trzęsie i dławi na zimnym silniku

Post autor: roja » 13 sie 2019, o 07:52

Rozwiązał ktoś ten problem. To wina map? Mam tak samo teraz. 4000 km bez problemu. Teraz na zimnym brak mocy i nierówna praca. 2 min, uruchamiam ponownie silnik i jest super.

kozer1976
Nowicjusz
Posty: 18
Rejestracja: 22 lut 2018, o 07:31
Auto: insignia 1.6 T
Kod silnika: A16LET
Rok produkcji: 2009
Miasto: Podlakie

Re: A16LET 1.6T LPG - trzęsie i dławi na zimnym silniku

Post autor: kozer1976 » 13 sie 2019, o 23:13

Ja jeszcze spróbuję podmienić przepływomierz, bo po przekreceniu zapłonu pokazuje mi przepływ 0,8 g/s.

Wysłane z mojego SM-G965F przy użyciu Tapatalka



roja
Nowicjusz
Posty: 4
Rejestracja: 10 lip 2019, o 14:56
Auto: Insignia A
Kod silnika: A16LET
Rok produkcji: 2019
Miasto: Warszawa

Re: A16LET 1.6T LPG - trzęsie i dławi na zimnym silniku

Post autor: roja » 7 wrz 2019, o 20:03

Może ktoś znalazł rozwiązanie

mario_1984r
Nowicjusz
Posty: 7
Rejestracja: 11 lip 2018, o 22:37
Auto: Insignia
Kod silnika: A16LET
Rok produkcji: 2012
Miasto:

Re: A16LET 1.6T LPG - trzęsie i dławi na zimnym silniku

Post autor: mario_1984r » 30 gru 2019, o 00:59

U mnie po zakreceniu gazu przy butli problemy zniknęły. Zrobione 500 km na Pb i każde odpaleniu bez telepania. Może wtrysk gazu puszcza albo reduktor. W przyszłym tygodniu jadę do gazownika na diagnostykę.

paczi01
Nowicjusz
Posty: 2
Rejestracja: 17 lis 2019, o 19:52
Auto: opel insignia
Kod silnika: A16LET
Rok produkcji: 2010
Miasto: Szczecin

Re: A16LET 1.6T LPG - trzęsie i dławi na zimnym silniku

Post autor: paczi01 » 13 sie 2020, o 20:34

Ponawiam temat. Mam ten sam problem :(

Awatar użytkownika
Crazy383
Użytkownik
Posty: 249
Rejestracja: 15 lis 2019, o 09:34
Auto: Insignia 1.6T
Kod silnika: A16LET
Rok produkcji: 2009
Miasto: Rzeszów
Postawił piwo: 2 razy
Otrzymał  piwo: 5 razy

Re: A16LET 1.6T LPG - trzęsie i dławi na zimnym silniku

Post autor: Crazy383 » 14 sie 2020, o 21:34

Mógłby ktoś z was nagrać filmik dotyczący tego problemu ?

paczi01
Nowicjusz
Posty: 2
Rejestracja: 17 lis 2019, o 19:52
Auto: opel insignia
Kod silnika: A16LET
Rok produkcji: 2010
Miasto: Szczecin

Re: A16LET 1.6T LPG - trzęsie i dławi na zimnym silniku

Post autor: paczi01 » 11 wrz 2020, o 16:17

Zrobiłem test. Przez tydzień jeździłem na benzynie. Objawy ustały. Dzisiaj odbieram samochód od gazownika podobno zgubił jakieś ustawienia, coś się poprzestawiało. Ma pomóc. Ciekawe na jak długo ;)

Awatar użytkownika
Crazy383
Użytkownik
Posty: 249
Rejestracja: 15 lis 2019, o 09:34
Auto: Insignia 1.6T
Kod silnika: A16LET
Rok produkcji: 2009
Miasto: Rzeszów
Postawił piwo: 2 razy
Otrzymał  piwo: 5 razy

Re: A16LET 1.6T LPG - trzęsie i dławi na zimnym silniku

Post autor: Crazy383 » 12 wrz 2020, o 08:03

Odnoszę wrażenie ze większość po montażu LPG ma problem w tym silniku

paputek11
Nowicjusz
Posty: 13
Rejestracja: 2 lis 2020, o 19:32
Auto: insignia 1,6T
Kod silnika: A20DTH
Rok produkcji: 2011
Miasto: jaworzno

Re: A16LET 1.6T LPG - trzęsie i dławi na zimnym silniku

Post autor: paputek11 » 10 cze 2021, o 15:33

witam też mam ten sam problem ,pojawiają się błędy ,uboga mieszanka oraz sonda lambda nr.1.Czy kolegą udało się rozwiązać problem czy to tylko chwilowo bo nie wiem czy wymieniać sondę .Może można ją sprawdzić miernikiem przed wymiana ?

paputek11
Nowicjusz
Posty: 13
Rejestracja: 2 lis 2020, o 19:32
Auto: insignia 1,6T
Kod silnika: A20DTH
Rok produkcji: 2011
Miasto: jaworzno

Re: A16LET 1.6T LPG - trzęsie i dławi na zimnym silniku

Post autor: paputek11 » 14 cze 2021, o 09:25

widzę że nikt nie czyta już tego postu ,nikt się nie pochwalił jak rozwiązał problem.ehh

ODPOWIEDZ

Wróć do „LPG gaz”