--------------------------------Zapraszamy do naszej Grupy na Facebooku - KLIK
--------------------
-------------------------------------------
---------------------------Zdjęcia niedostępne w niektórych postach - info
--------------------
----------------Obrazek Zobacz nasz portal klubowy ---------------Obrazek Polub naszą stronę na Facebooku ---------------Obrazek Dołącz do naszej Grupy na Facebooku

Instalacja gazowa w 1.4T 140KM

Instalacje gazowe LPG
ODPOWIEDZ
Rybnik

Instalacja gazowa w 1.4T 140KM

Post autor: Rybnik » 21 paź 2016, o 09:58

Witam nabyłem niedawno Opel Insignia Sports Tourer 1.4 Turbo LPG ecoFLEX 140KM 2013. Jeździłem cały czas po mieście spalanie gazu wyszło równe 13 litrów gazu.Mam pytanie może ma ktoś ten model i zweryfikuje czy to dobry wynik czy nie.
Pozdrawiam

pawelwor
Użytkownik
Posty: 183
Rejestracja: 3 paź 2015, o 20:32
Auto: Insignia
Rok produkcji: 2013
Miasto: Lublin

Re: Opel Insignia Sports Tourer 1.4 Turbo LPG ecoFLEX 140KM

Post autor: pawelwor » 27 paź 2016, o 20:50

Jak na samo miasto to dobry wynik. Samego miasta nigdy nie robię, ale trasa (zazwyczaj szybko) wychodzi mi 10-11 l/100km.

Awatar użytkownika
barzyk55@gmail.com
Nowicjusz
Posty: 10
Rejestracja: 24 paź 2016, o 09:13
Auto: opel
Rok produkcji: 2013
Miasto: Kluczbork

Re: Opel Insignia Sports Tourer 1.4 Turbo LPG ecoFLEX 140KM

Post autor: barzyk55@gmail.com » 9 lis 2016, o 11:59

Witam ja mam insignie 1.4 z instalacją nie fabryczną spalanie na trasie 9l miasto 11-12 l

Marcin Stańczyk

Re: Instalacja gazowa w 1.4T 140KM

Post autor: Marcin Stańczyk » 10 sty 2017, o 11:29

Witam. Ja mam ISI 1.4T 2012 rok instalacja BRC SC32 nadwozie hatchback spalanie tylko w mieście 10,9 litra. Trasa i przepisowa jazda do 100km/h spalanie około 7,8 litra. Jazda po autostradzie na tempomacie 140-150 km/h równe 10 litrów. Mieszana jazda czyli trasa+miasto 9 litrów.
Pozdrawiam

pawelwor
Użytkownik
Posty: 183
Rejestracja: 3 paź 2015, o 20:32
Auto: Insignia
Rok produkcji: 2013
Miasto: Lublin

Re: Instalacja gazowa w 1.4T 140KM

Post autor: pawelwor » 24 sty 2017, o 22:32

Czy wasze insignie z 1.4T mają siłę toczyć się na samym biegu bez szarpania? I nie mam tu na myśli toczenia się z górki.

stanek39
Nowicjusz
Posty: 37
Rejestracja: 3 wrz 2015, o 10:28
Auto: Opel Insignia
Kod silnika: A16XER
Rok produkcji: 2009
Miasto: Kraków

Re: Instalacja gazowa w 1.4T 140KM

Post autor: stanek39 » 24 sty 2017, o 23:38

Marcin Stańczyk pisze:Witam. Ja mam ISI 1.4T 2012 rok instalacja BRC SC32 nadwozie hatchback spalanie tylko w mieście 10,9 litra. Trasa i przepisowa jazda do 100km/h spalanie około 7,8 litra. Jazda po autostradzie na tempomacie 140-150 km/h równe 10 litrów. Mieszana jazda czyli trasa+miasto 9 litrów.
Pozdrawiam
Toż Ty masz egzemplarz wręcz wymarzony z takim spalaniem :)
a możesz zdradzić tajemnice tych Twoich obliczeń z dokładnością po przecinku, bo moim daniem piszesz głupoty. Jak można zmierzyć spalanie lpg z dokładnością do jednej dziesiątej.

Awatar użytkownika
IBZI
Moderator
Posty: 4141
Rejestracja: 7 lis 2015, o 20:12
Auto: Insignia 2.0
Kod silnika: A20DT
Rok produkcji: 2013
Miasto: Gliwice
Postawił piwo: 7 razy
Otrzymał  piwo: 30 razy

Re: Instalacja gazowa w 1.4T 140KM

Post autor: IBZI » 25 sty 2017, o 00:34

Jeśli tankuje zawsze na tej samej stacji, w podobnych warunkach (temperatura) do tzw. odbicia (odcięcia) i sprawdza z licznikiem, wyciąga średnią z kilku (kilkunastu) pomiarów, to czemu nie?

stanek39
Nowicjusz
Posty: 37
Rejestracja: 3 wrz 2015, o 10:28
Auto: Opel Insignia
Kod silnika: A16XER
Rok produkcji: 2009
Miasto: Kraków

Re: Instalacja gazowa w 1.4T 140KM

Post autor: stanek39 » 25 sty 2017, o 16:20

IBZI pisze:...
chyba żartujesz? po pierwsze odcięcie zaworu przy tankowaniu do pełna nigdy nie jest w takim samym czasie, po drugie nigdy nie wiesz czy zawsze przy "pustej butli" zostaje tyle samo w niej lpg, po trzecie zapalając na benzynie i jeżdżąc nią do rozgrzania silnika do ustawionej temperatury nigdy nie jest to taka sama ilość kilometrów. Rozumiem że ktoś pisze 8-9 litrów czy 11-12, a nie wartości do jednej dziesiątej bo to jest bzdura.
Ostatnio zmieniony 25 sty 2017, o 16:31 przez IBZI, łącznie zmieniany 1 raz.
Powód: Nie cytuj posta pod postem. Regulamin forum.

Awatar użytkownika
IBZI
Moderator
Posty: 4141
Rejestracja: 7 lis 2015, o 20:12
Auto: Insignia 2.0
Kod silnika: A20DT
Rok produkcji: 2013
Miasto: Gliwice
Postawił piwo: 7 razy
Otrzymał  piwo: 30 razy

Re: Instalacja gazowa w 1.4T 140KM

Post autor: IBZI » 25 sty 2017, o 16:38

Ale on nie pisał o zużyciu benzyny, tylko gazu. Z benzyną to może być jeszcze inaczej, ponieważ istnieje możliwość indywidualnego ustawienia temperatury przy której przełącza się na gaz. Ale wracając właśnie do gazu. Powinien się wypowiedzieć autor posta jak to sobie mierzył. Nie znamy jego techniki pomiaru. W każdym razie przy przejechaniu ok. miliona kilometrów na gazie (z różnymi generacjami instalacji, w różnych autach) bez problemu byłem w stanie ustalić spalanie samego gazu w litrach na 100 kilometrów z dokładnością +-0,5l.

Marcin Stańczyk

Re: Instalacja gazowa w 1.4T 140KM

Post autor: Marcin Stańczyk » 22 sie 2017, o 08:28

Widzę koledzy, że moje dane wywołały ciekawa dyskusję:)......zgadzam się z IBZI......podobnie jak on jestem użytkownikiem aut z "gazem" od ponad 20 lat i łącznym przebiegiem około miliona. Nic dodać do komentarza kolegi IBZI nie trzeba:). A jak ja to robię.....teraz to proste......aplikacja na smartfonie: Fuelio.
Pozdrawiam kolegów

manfredoo
Forumowicz
Posty: 52
Rejestracja: 8 cze 2015, o 22:07
Auto: insignia 2,0 cdti
Kod silnika: A20DT
Rok produkcji: 2011
Miasto:
Postawił piwo: 2 razy

Re: Instalacja gazowa w 1.4T 140KM

Post autor: manfredoo » 22 sie 2017, o 16:10

Czyli odejmujesz kilometry, które przyjeżdżasz na benzynie od tych ogólnie przejechanych? Bo też mam inne auto na gazie, i zimą temperaturę 30 stopni bo przy takiej mi się przełącza na gaz, osiąga po paru ładnych kilometrach. Więc jak jedziesz 2 lub 3 km. to na pb praktycznie, a latem od razu . A fuelio faktycznie fajna apka.

Wysłane z mojego SM-G955F przy użyciu Tapatalka

Marcin Stańczyk

Re: Instalacja gazowa w 1.4T 140KM

Post autor: Marcin Stańczyk » 24 sie 2017, o 14:16

To spalanie to okresy dni ciepłych....w zimie jest znacznie inaczej......a w upalne dni na klimie to też inna bajka. Tak jak wspomniałeś w lecie praktycznie od razu pracuje na gazie.

dzik312

Re: Instalacja gazowa w 1.4T 140KM

Post autor: dzik312 » 13 mar 2018, o 12:28

Hej,
jeżdżę swoim nabytkiem od 3 tygodni, podzielę się swoimi wynikami z kilku tankowań - tam gdzie >10 to autostrada / miasto. <10 drogi wojewódzkie.
Instalacja fabryczna Landi Renzo.
11,13 L/100km
9,89
8,47
11,68
9,33
8,34

rrodrigezz
Nowicjusz
Posty: 10
Rejestracja: 31 lip 2017, o 00:05
Auto: Insignia 1.4 turbo
Kod silnika: A20DTE
Rok produkcji: 2012
Miasto:
Otrzymał  piwo: 1 raz

Re: Instalacja gazowa w 1.4T 140KM

Post autor: rrodrigezz » 21 cze 2018, o 20:37

Witam dolacze sie do tematu nie chce zaczynac nowego. Otoz mam taki problem zalozylem instalacje gazowa BRC SEQUENT 32
Po przejechaniu odrazu zauwazylem roznice w mocy i przyspieszeniu silnika dla sprawdzenia w czasie jazdy zmienilem z lpg na benzyne i widac roznice na plus dla Pb zalalem 98 benzyne na orlenie a lpg byl lany na shell. Co prawda to pierwsze tankowanie i pierwsze kilometry na lpg. Ale czy wedlug Was to normalne drodzy koledzy. Martwie sie bo moja isia mimo 1.4 turbo byla zwawa. A teraz jakbym jezdzil autem o przynalmniej 20-30km mniej . Pomozcie. Jak nie to jade do firmy ktora to zakladala i niech grzebia przy tym. Mam pierwszy serwis darmowy po 1000kilometrow. Pozdrawiam
Ostatnio zmieniony 25 cze 2018, o 16:23 przez yerry, łącznie zmieniany 1 raz.
Powód: Proszę o stosowanie zasad polskiej pisowni. Regulamin forum par.5 pkt.8

pawelwor
Użytkownik
Posty: 183
Rejestracja: 3 paź 2015, o 20:32
Auto: Insignia
Rok produkcji: 2013
Miasto: Lublin

Re: Instalacja gazowa w 1.4T 140KM

Post autor: pawelwor » 23 cze 2018, o 22:07

Wygląda na słabo zestrojone, ale to trzeba podłączyć komputer i zobaczyć, tak to tylko wróżyć mozna na forum...

rrodrigezz
Nowicjusz
Posty: 10
Rejestracja: 31 lip 2017, o 00:05
Auto: Insignia 1.4 turbo
Kod silnika: A20DTE
Rok produkcji: 2012
Miasto:
Otrzymał  piwo: 1 raz

Re: Instalacja gazowa w 1.4T 140KM

Post autor: rrodrigezz » 26 cze 2018, o 20:05

Witam koledzy. Byłem na serwisie bo oprócz spadku mocy wywalało bład check i dodatkowo sprawdz układ esp. Po wizycie w serwisie diagnoza komputer wszedl w stan awaryjny i stąd spadek mocy i błędy na komputerze. Po 2godz. czekania podpięciu 2 komputerów i ustawianiu itp. (Rozmowa z Panem z warsztatu. ) wszystko jest ok. Błąd check to P0171 (mieszanka zbyt uboga ) układ paliwowy i dolotowy.Wyjechałem z warsztatu auto przełączyło sie na gaz i po przejechaniu kilkunastu km. Bład check znow zawital na komputerze tym razem nie ma spadku mocy nie ma błedu o esp. Ale błąd jest i nie gaśnie dla porównania. Przed założeniem instalacji błąd ten wyświetlił mi sie czasami ale gasl i to było sporadyczne nawet nie zwracałem na to uwagi bo było to na prawde krótko myślałem ze to może wina paliwa. A teraz pali sie cały czas. Na dodatek jak jeżdze na LPG jadąc w korkach ruszam a gdy wciskam sprzegło obroty jakby sie zatrzymywały na takiej granicy jaka jechalem np.na 1500obr. Albo 1300. Gdzie wcześniej to wogóle było nie do pomyślenia otwieralem maske widzę ze silnik nie równo pracuje tak jakby podkrecał obroty a potem miałby zaraz zgasnąc. Nie wiem czy z takim problemem można jezdzić czy po raz kolejny jechac do serwisu. Zrobiłem na LPG jakieś 250 km do pierwszego serwisu zostało 750km. A mnie to nie pokoi na benzynie nie miałem takich problemów a tylko gdy zmieniłem paliwo to wszystko sie zaczeło. Doradzcie koledzy bo martwie się tym. Na dodatek czuje po zatrzymaniu pojazdu taki smrud jakby paliło sie sprzegło albo po trasie klocki sie przypaliły. Nie wiem o co chodzi pomóżnie bo bardzo sie tym wszystkim martwie... pozdrawiam.
Ostatnio zmieniony 27 cze 2018, o 08:47 przez yerry, łącznie zmieniany 1 raz.
Powód: Proszę o stosowanie zasad polskiej pisowni. Regulamin forum par.5 pkt.8

Sylwekkk
Nowicjusz
Posty: 1
Rejestracja: 12 maja 2020, o 18:59
Auto: Opel insignia
Kod silnika: inny
Rok produkcji: 2014
Miasto: Lesko

Instalacja gazowa w 1.4T 140KM

Post autor: Sylwekkk » 19 maja 2020, o 17:11

Witam. Mam problem z instalacją gazowa, mam instalacje Lavato. Dzisiaj zmieniałem butle na nową, po odebraniu samochodu na monitorze było napisane niski poziom lpg, zatankowałem do pełna i dalej to samo. Czy trzeba jakoś to kalibrować, czy gazownik coś źle zrobił. Pozdrawiam

Lisciu1210
Nowicjusz
Posty: 1
Rejestracja: 8 sie 2021, o 22:46
Auto: Opel insignia
Kod silnika: A20DTH
Rok produkcji: 2011
Miasto: Łańcut

Re: Instalacja gazowa w 1.4T 140KM

Post autor: Lisciu1210 » 9 gru 2022, o 09:56

rrodrigezz pisze:
26 cze 2018, o 20:05
Witam koledzy. Byłem na serwisie bo oprócz spadku mocy wywalało bład check i dodatkowo sprawdz układ esp. Po wizycie w serwisie diagnoza komputer wszedl w stan awaryjny i stąd spadek mocy i błędy na komputerze. Po 2godz. czekania podpięciu 2 komputerów i ustawianiu itp. (Rozmowa z Panem z warsztatu. ) wszystko jest ok. Błąd check to P0171 (mieszanka zbyt uboga ) układ paliwowy i dolotowy.Wyjechałem z warsztatu auto przełączyło sie na gaz i po przejechaniu kilkunastu km. Bład check znow zawital na komputerze tym razem nie ma spadku mocy nie ma błedu o esp. Ale błąd jest i nie gaśnie dla porównania. Przed założeniem instalacji błąd ten wyświetlił mi sie czasami ale gasl i to było sporadyczne nawet nie zwracałem na to uwagi bo było to na prawde krótko myślałem ze to może wina paliwa. A teraz pali sie cały czas. Na dodatek jak jeżdze na LPG jadąc w korkach ruszam a gdy wciskam sprzegło obroty jakby sie zatrzymywały na takiej granicy jaka jechalem np.na 1500obr. Albo 1300. Gdzie wcześniej to wogóle było nie do pomyślenia otwieralem maske widzę ze silnik nie równo pracuje tak jakby podkrecał obroty a potem miałby zaraz zgasnąc. Nie wiem czy z takim problemem można jezdzić czy po raz kolejny jechac do serwisu. Zrobiłem na LPG jakieś 250 km do pierwszego serwisu zostało 750km. A mnie to nie pokoi na benzynie nie miałem takich problemów a tylko gdy zmieniłem paliwo to wszystko sie zaczeło. Doradzcie koledzy bo martwie się tym. Na dodatek czuje po zatrzymaniu pojazdu taki smrud jakby paliło sie sprzegło albo po trasie klocki sie przypaliły. Nie wiem o co chodzi pomóżnie bo bardzo sie tym wszystkim martwie... pozdrawiam.


Hej rozwiązałeś problem jaki miałeś? Mam taki sam i nikt nie wiem z mechaników nie wie co jest nie tak

cichy79
Nowicjusz
Posty: 24
Rejestracja: 29 lis 2021, o 09:55
Auto: Opel Insignia
Kod silnika: A14NET
Rok produkcji: 2012
Miasto: Katowice

Re: Instalacja gazowa w 1.4T 140KM

Post autor: cichy79 » 29 gru 2023, o 15:39

Witam
Mam i ja insignie 1.4 z instalacją nie fabryczną spalanie na trasie 9l miasto 10-11l,
Na baku gazu 550km da rady zrobic. Ale tak normalnie to 520-530 km.
Ale fakt faktem na benzynie było i jest lepiej.Gaz marki Zenit.Na początku był problem gazownik zwalał na sonde lambda gdyz cały czas rozjeżdzały sie mapy.
Ale poźniej to opanował teraz jest ok.

carvertical VIN check
ODPOWIEDZ

Wróć do „LPG gaz”