--------------------------
----------------------------------
-------------------------------------Obrazek Polub naszą stronę na Facebooku Obrazek Dołącz do naszej Grupy na Facebooku Obrazek

A14NET na lpg lekko przerywa na rozgrzanym silniku

Instalacje gazowe LPG
ODPOWIEDZ
Awatar użytkownika
hazy666
Nowicjusz
Posty: 10
Rejestracja: 13 maja 2018, o 02:23
Auto: Opel Insignia kombi
Kod silnika: A14NET
Rok produkcji: 2012
Miasto: Warszawa

A14NET na lpg lekko przerywa na rozgrzanym silniku

Post autor: hazy666 » 16 cze 2019, o 19:09

Jak w temacie, przy pracy na LPG lekkie przerywanie w pracy silnika, jakby wypadał zapłon raz na jakiś czas. Na pb nic się nie dzieje, błędów brak. Na gazie przejechane ok 10 kkm. Poniżej nagranie pracy rozgrzanego silnika, najlepiej słychać przy rurze wydechowej.

norbi333
Zapaleniec
Posty: 4520
Rejestracja: 13 lis 2013, o 20:29
Auto: Biturbo 4x4,2.0T 4x4
Kod silnika: A20NFT
Rok produkcji: 2014
Miasto: Suwałki
Otrzymał  piwo: 11 razy

Re: A14NET na lpg lekko przerywa na rozgrzanym silniku

Post autor: norbi333 » 16 cze 2019, o 21:54

Trzeba zacząć od świec i cewki

Awatar użytkownika
hazy666
Nowicjusz
Posty: 10
Rejestracja: 13 maja 2018, o 02:23
Auto: Opel Insignia kombi
Kod silnika: A14NET
Rok produkcji: 2012
Miasto: Warszawa

Re: A14NET na lpg lekko przerywa na rozgrzanym silniku

Post autor: hazy666 » 16 cze 2019, o 22:27

Świece nowe, takie jak producent przewiduje, potrzebuje cewki na podmianę, żeby ją sprawdzić lub wyeliminować.
Ma ktoś z Warszawy na podmianę?
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

Bartol
Użytkownik
Posty: 944
Rejestracja: 10 paź 2017, o 10:27
Auto: INSIGNIA
Kod silnika: A18XER
Rok produkcji: 2010
Miasto:
Otrzymał  piwo: 3 razy

Re: A14NET na lpg lekko przerywa na rozgrzanym silniku

Post autor: Bartol » 17 cze 2019, o 11:49

Klimatyzację miałeś włączoną? Może na jałowym tak przysiada jak załącza się klima...? 1.4 to już kosiarka ;)

Dodano po 4 minutach 51 sekundach:
Umknęło mi, że to tylko na gazie...
Jeśli na benzynie jest poprawnie to znaczy, że nie ma po co inwestować w części tylko należy sprawdzić LPG.

Dodano po 2 minutach 31 sekundach:
W tej 27 sekundzie to naprawdę słychać jakby się wentylator włączył :D

Awatar użytkownika
hazy666
Nowicjusz
Posty: 10
Rejestracja: 13 maja 2018, o 02:23
Auto: Opel Insignia kombi
Kod silnika: A14NET
Rok produkcji: 2012
Miasto: Warszawa

Re: A14NET na lpg lekko przerywa na rozgrzanym silniku

Post autor: hazy666 » 17 cze 2019, o 17:04

Klima była wyłączona, wentylator się nie włączył 😱😱😱. No kosiarka jest trzeba go kręcić na obroty wysokie 😁😁😁

wiedzmin23
Nowicjusz
Posty: 6
Rejestracja: 25 paź 2019, o 07:26
Auto: Opel Insignia
Rok produkcji: 2010
Miasto: Krasnystaw

Re: A14NET na lpg lekko przerywa na rozgrzanym silniku

Post autor: wiedzmin23 » 25 paź 2019, o 08:47

Witam. Nie chcę zakładać nowego postu więc się dołączę.
Witam wszystkich forumowiczów. Mój pierwszy post więc proszę o wyrozumiałość 😉.
A zaczęło się tak.😀
Wypalona uszczelka pomiędzy 3-4 cylindrem
Planowanie głowicy, nowa uszczelka oraz śruby, rozrząd, pompa wody, termostat, filtry, świece cewka zapłonowa wymienione.
Po złożeniu w całość kalibracja itp i się zaczęło 😳.
Na rozgrzanym silniku na maxa wypada zapłon tylko na 4 i tylko na LPG na Pb jest wszystko cacy, żadne błędy nie wyskakują. Wymiana sterownika gazu nie pomogła, obrucenie listwy wtryskiwaczy o 180 nie pomogło.
Proszę o rady czego jeszcze innego szukać i gdzie.
Instalacja stag qbox plus.
Z góry dziękuję za wszelkie info w sprawie

Awatar użytkownika
hazy666
Nowicjusz
Posty: 10
Rejestracja: 13 maja 2018, o 02:23
Auto: Opel Insignia kombi
Kod silnika: A14NET
Rok produkcji: 2012
Miasto: Warszawa

Re: A14NET na lpg lekko przerywa na rozgrzanym silniku

Post autor: hazy666 » 25 paź 2019, o 21:26

Wtryski gazowe czyste, może pora wyczyścić. U mnie czyszczenie pomogło.

wiedzmin23
Nowicjusz
Posty: 6
Rejestracja: 25 paź 2019, o 07:26
Auto: Opel Insignia
Rok produkcji: 2010
Miasto: Krasnystaw

Re: A14NET na lpg lekko przerywa na rozgrzanym silniku

Post autor: wiedzmin23 » 26 paź 2019, o 10:24

Wtryskiwacze były odwracana a zapłon dalej wypada na 4. Także to nie to.

Awatar użytkownika
hazy666
Nowicjusz
Posty: 10
Rejestracja: 13 maja 2018, o 02:23
Auto: Opel Insignia kombi
Kod silnika: A14NET
Rok produkcji: 2012
Miasto: Warszawa

Re: A14NET na lpg lekko przerywa na rozgrzanym silniku

Post autor: hazy666 » 30 paź 2019, o 20:15

A ciśnienie na wszystkich 4 cylindrach takie samo?

wiedzmin23
Nowicjusz
Posty: 6
Rejestracja: 25 paź 2019, o 07:26
Auto: Opel Insignia
Rok produkcji: 2010
Miasto: Krasnystaw

Re: A14NET na lpg lekko przerywa na rozgrzanym silniku

Post autor: wiedzmin23 » 30 paź 2019, o 21:42

Problem rozwiązany, ciśnienia na wszystkich takie same. Zmniejszyłem przerwę na nowej świecy z 0.75 na 0.6 na 4 cylindrze i problem znikł. Więc wykręciłem resztę i zmniejszyłem na wszystkich. Wszystko wróciło do normy. Wniosek nasuwa mi się tylko jeden, po wymianie rozrządu i zwiększeniu sprężania zmienil się zapłon minimalnie, inaczej tego nie da się wytłumaczyć. Za wszelkie info z góry dziękuję i pozdrawiam wszystkich insigniowiczow 😃

Bartol
Użytkownik
Posty: 944
Rejestracja: 10 paź 2017, o 10:27
Auto: INSIGNIA
Kod silnika: A18XER
Rok produkcji: 2010
Miasto:
Otrzymał  piwo: 3 razy

Re: A14NET na lpg lekko przerywa na rozgrzanym silniku

Post autor: Bartol » 30 paź 2019, o 22:30

Cewkę wymieniłeś na używaną? Nowe świece mają odstęp 0,7mm i nie spotyka się żeby użytkownicy musieli go zmniejszać.

Dodano po 2 minutach 53 sekundach:
Wg mnie to nie jest rozwiązanie problemu. Przeznaczona do tego silnika świeca ma określone parametry i nie powinno być wypadania zapłonu.
Możesz podać numer świecy?

wiedzmin23
Nowicjusz
Posty: 6
Rejestracja: 25 paź 2019, o 07:26
Auto: Opel Insignia
Rok produkcji: 2010
Miasto: Krasnystaw

Re: A14NET na lpg lekko przerywa na rozgrzanym silniku

Post autor: wiedzmin23 » 30 paź 2019, o 22:37

Cewka i świece nowe w sumie 200€

Dodano po 1 minucie 32 sekundach:
NGK świece dobrane katalogowo, dokładnej nazwy nie pamiętam, jak bardzo potrzebne to jutro wykrece i podam nazwę, cewka Lucasa

Bartol
Użytkownik
Posty: 944
Rejestracja: 10 paź 2017, o 10:27
Auto: INSIGNIA
Kod silnika: A18XER
Rok produkcji: 2010
Miasto:
Otrzymał  piwo: 3 razy

Re: A14NET na lpg lekko przerywa na rozgrzanym silniku

Post autor: Bartol » 30 paź 2019, o 22:41

Przed korektą wymiaru pomiędzy elektrodami mogłeś zamienić miejscami świece. Nowa może być nie sprawna i nic w tym niespotykanego.

Dodano po 1 minucie 24 sekundach:
Jeśli dobrane prawidłowo to ok, ale nowa mogła być walnięta.

Dodano po 1 minucie 49 sekundach:
Nowe bez problemu powinny działaś z fabryczną szczeliną 0,7mm, to nie WSK czy Komar żeby klepać świecę młotkiem ;)

wiedzmin23
Nowicjusz
Posty: 6
Rejestracja: 25 paź 2019, o 07:26
Auto: Opel Insignia
Rok produkcji: 2010
Miasto: Krasnystaw

Re: A14NET na lpg lekko przerywa na rozgrzanym silniku

Post autor: wiedzmin23 » 30 paź 2019, o 22:51

Oczywiście że przed ,,klepaniem młotkiem,, zamieniłem miejscami

Dodano po 45 sekundach:
A autodata podaje 0.9mm

Dodano po 2 minutach 10 sekundach:
Prawdopodobnie na starych ,, klepanych świecach,, i starej cewce też by chodziło

Dodano po 1 minucie 34 sekundach:
Moim skromnym zdaniem jeżeli chcesz fabryczne ustawienia świec to przy wymianie rozrządu należy też wymienić walki, koła oraz zawory to wtedy będzie śmigać jak fabryka podaje

Dodano po 50 sekundach:
Jednak LPG jest pod tym względem wymagającym paliwem

ODPOWIEDZ

Wróć do „LPG gaz”