------VII Ogólnopolski Zlot Insignia Club Polska 11-13.09 - zapraszamy
--------------------
---------------------------------------------------Nieco o elektryfikacji Opla - KLIK
--------------------
---------------- Obrazek Zobacz nasz portal klubowy ---------------Obrazek Polub naszą stronę na Facebooku ---------------Obrazek Dołącz do naszej Grupy na Facebooku

Czujniki ciśnienia w oponach

ODPOWIEDZ
Awatar użytkownika
rataj73
Zapaleniec
Posty: 1593
Rejestracja: 22 lip 2014, o 15:54
Auto: Opel Insignia CDTI
Kod silnika: A20DTH
Rok produkcji: 2014
Miasto: Stolica Mazur
Otrzymał  piwo: 7 razy

Re: Czujniki ciśnienia w oponach

Post autor: rataj73 » 30 wrz 2019, o 10:22

Jak założysz bez czujników wyskoczy komunikat ,,wykryto koła zimowe" czy jakoś tak i po kilku kilometrach znika. Jak masz op-coma to wystarczy odfajkować że czujniki nie występują i z zegarów zniknie zakładka z wyświetlacza między zegarami. Piszę o przedlifcie, jak jest po lifcie nie mam pojęcia.

Marek79
Nowicjusz
Posty: 32
Rejestracja: 24 kwie 2018, o 19:36
Auto: insignia
Kod silnika: B20DTH
Rok produkcji: 2016
Miasto: Bielsko-Biała

Re: Czujniki ciśnienia w oponach

Post autor: Marek79 » 30 wrz 2019, o 16:15

W polifcie będzie pokazywać cały czas awarie.

pondek91
Użytkownik
Posty: 166
Rejestracja: 25 maja 2019, o 21:54
Auto: Opel Insignia COSMO
Kod silnika: A20DTJ
Rok produkcji: 2009
Miasto: Chorzów
Postawił piwo: 1 raz

Re: Czujniki ciśnienia w oponach

Post autor: pondek91 » 30 wrz 2019, o 21:46

Mnie w przedlifcie pokazują się kreski "-" zamiast wartości ciśnienia natomiast OPEL DTC Reader pokazuje taki błąd :

Obrazek

także wnioskuję, że poprzedni właściciel wymontował czujniki

Awatar użytkownika
mpDante
Nowicjusz
Posty: 29
Rejestracja: 5 sie 2019, o 11:05
Auto: Insignia OPC (my'14)
Kod silnika: A20DTH
Rok produkcji: 2013
Miasto: Polkowice

Re: Czujniki ciśnienia w oponach

Post autor: mpDante » 23 paź 2019, o 12:16

Czy ktoś z was zakładał może czujniki nr 13506028, bo z opisu wynika, że powinny działać?
Obrazek

pondek91
Użytkownik
Posty: 166
Rejestracja: 25 maja 2019, o 21:54
Auto: Opel Insignia COSMO
Kod silnika: A20DTJ
Rok produkcji: 2009
Miasto: Chorzów
Postawił piwo: 1 raz

Re: Czujniki ciśnienia w oponach

Post autor: pondek91 » 5 lis 2019, o 07:10

Tom1115 pisze:
7 sty 2019, o 09:48
Zakładałem na drugi komplet 13598775 433 mhz, kupione na ALI system załapał zaraz po odpaleniu bez żadnej konfiguracji. Rok modelowy 2016.
Pozdrawiam
Orientuje się ktoś czy te czujniki podejdą do Isi A MY09 ? Czy to ju bardziej do Insi B jest ?

xul
Klubowicz
Posty: 1028
Rejestracja: 19 kwie 2018, o 06:20
Auto: Insignia OPC
Kod silnika: A28NER
Rok produkcji: 2013
Miasto: Katowice (okolice)
Postawił piwo: 1 raz
Otrzymał  piwo: 20 razy

Re: Czujniki ciśnienia w oponach

Post autor: xul » 5 lis 2019, o 08:37

https://sklep.dixi-car.pl/czujnik-cisni ... -7754.html - wg nich od 2011 z tym numerem, ale w innym miejscu znalazłem, że od 2008

Awatar użytkownika
wojciechmski
Nowicjusz
Posty: 10
Rejestracja: 24 paź 2019, o 10:32
Auto: OPEL Insignia
Rok produkcji: 2015
Miasto: Bielsko-Biała

Re: Czujniki ciśnienia w oponach

Post autor: wojciechmski » 8 lis 2019, o 12:30

Cześć, dostałem przy zakupie Insigni całe koła na zimę. Sprzedający twierdził, że są z czujnikami, dzisiaj po zmianie od razu sprawdziłem poziom i rzeczywiście wartości były inne niż na letnich. Po dojechaniu do domu, odłożeniu kół letnich i przejechaniu kilku KM komputer zaczął wypisywać, że jest jakiś błąd z czujnikami. Nie pokazuje ciśnienia w żadnym z kół.
Pomyślałem, że może zgubił połączenie z tamtymi kołami, ale jak teraz aktywować zimowe? Jak sprawdzić czy w ogóle są te czujniki? Nigdy nie miałem styczności z tym elementem wyposażenia.
Proszę o podpowiedzi, pozdrawiam :D

Awatar użytkownika
Jo17
Użytkownik
Posty: 138
Rejestracja: 16 maja 2018, o 18:15
Auto: Insignia
Kod silnika: A14NET
Rok produkcji: 2016
Miasto: UK, Konin, Toruń
Otrzymał  piwo: 1 raz

Re: Czujniki ciśnienia w oponach

Post autor: Jo17 » 8 lis 2019, o 16:47

Przy zmianie kół mogłeś sprawdzić czy są zamontowane w nich czujniki.....
Trzeba pojeździć, jeśli są i są sprawne oczywiście, to powinny "załapać" :D

Awatar użytkownika
rataj
Klubowicz
Posty: 124
Rejestracja: 15 maja 2018, o 10:13
Auto: Insignia HB 191KM AT
Kod silnika: A20DTH
Rok produkcji: 2013
Miasto: Aleksandrów Łódzki

Re: Czujniki ciśnienia w oponach

Post autor: rataj » 13 lis 2019, o 11:02

Jo17 pisze:
4 kwie 2019, o 14:00
Daje radę bez opcomu. Pan robił tak ( i ja też). Na postoju - był włączony silnik, wyświetlamy ciśnienie, jak poście @szymek1976- naciskamy i trzymamy 'ok' na kierownicy przez kilka sekund - jest sygnał. Zostawimy na około 50 sekund. U mnie pojawia się napis, że Autko się już nauczyło. Ponowinie przycisk 'ok'. Naumiane :D
a wiecie ktoś może jak to zrobić w przedlifcie?

michal_b_2006
Nowicjusz
Posty: 3
Rejestracja: 25 sie 2019, o 16:40
Auto: Insignia
Kod silnika: A20DTH
Rok produkcji: 2009
Miasto: Ostrów Mazowiecka

Re: Czujniki ciśnienia w oponach

Post autor: michal_b_2006 » 28 lis 2019, o 10:53

Witam, poczytałem na forum już chyba wszystko odnośnie czujników w kołach. Jestem właśnie po wymianie kół na zimowe z 18 na 17. Na początku na wyświetlaczu pokazywało stare wartości, lecz komunikat był wykryto opony zimowe. Po przejechaniu kliku km wartości zniknęły a komunikat został. Następnie komunikat również zniknął, kreski pozostały. Kupiłem urządzenie do kalibracji czujników lecz... Po wejściu w menu na wyświetlaczu tak jak w instrukcji ustawić na czujniki, czyli auto z tymi kreseczkami i wcisnąć przycisk na manetce od kierunków przycisk-auto powinno zatrąbić i zapalić się lewy migacz? I niestety nie zatrąbiło i nic więcej. Podpowiedzcie proszę może coś źle robię. Z góry dzięki. Insignia 2009 rok 2.0 160 Km. Pozdrawiam Michał

Awatar użytkownika
Chorwat
Klubowicz
Posty: 151
Rejestracja: 30 lip 2019, o 21:10
Auto: 2.0T 250KM 4x4 A/T
Kod silnika: B20NHT
Rok produkcji: 2015
Miasto: Toruń
Otrzymał  piwo: 2 razy

Re: Czujniki ciśnienia w oponach

Post autor: Chorwat » 28 lis 2019, o 13:45

Nie wiem, jak jest w Isi A przedlift (w poliftach same się kalibrują), ale w Astrze K trzeba mieć zaciągnięty ręczny. Spróbuj.

Awatar użytkownika
wojtekski
Użytkownik
Posty: 479
Rejestracja: 4 sty 2015, o 16:16
Auto: insignia, 207cc
Rok produkcji: 2016
Miasto: Suwałki
Otrzymał  piwo: 4 razy

Re: Czujniki ciśnienia w oponach

Post autor: wojtekski » 28 lis 2019, o 17:00

Ja miałem z 2009 i same się kalibrowały nic nie musiałem robić.

michal_b_2006
Nowicjusz
Posty: 3
Rejestracja: 25 sie 2019, o 16:40
Auto: Insignia
Kod silnika: A20DTH
Rok produkcji: 2009
Miasto: Ostrów Mazowiecka

Re: Czujniki ciśnienia w oponach

Post autor: michal_b_2006 » 29 lis 2019, o 11:04

Z zaciągniętym ręcznym (elektryczny) też była próba i nic...

kmb
Nowicjusz
Posty: 1
Rejestracja: 19 paź 2019, o 12:31
Auto: Vauxhall Insignia
Kod silnika: A20DTE
Rok produkcji: 2015
Miasto: Irlandia

Re: Czujniki ciśnienia w oponach

Post autor: kmb » 30 lis 2019, o 01:29

Witam Panie i Panowie, To mój pierwszy post na forum. Kupiłem swoją insignię miesiąc temu bez czujników, więc kupiłem cztery czujniki na Ali... w sklepie który ma bardzo dobre opinie. Po zamontowaniu i przejechaniu około 10km auto wykryło je pokazując bodajże 220psi dla każdego koła. Po następnych 10km lampka ciśnienia powróciła, lewy tył dwie kreski -- tak jak bez czujnika. odłączyłem akumulator na jakieś 10-15min, a następnie przejechałem się autostradą około 30km, po tym dystansie ciśnienie na wszystkich czterech kołach znikło i pojawiało się kolejno na trzech kołach jak poprzednio. Przeczytałem cały temat, nie widziałem podobnego przypadku.
Moje pytanie, czy to normalne, czy auto próbuje się wyuczyć, czy może nowy czujnik jest wadliwy?
Moja Isia jest z listopada 2014, automatyczna adaptacja.

Kub@
Użytkownik
Posty: 338
Rejestracja: 25 paź 2017, o 18:46
Auto: Insignia
Kod silnika: B20DTH
Rok produkcji: 2016
Miasto: Warszawa
Otrzymał  piwo: 2 razy

Re: Czujniki ciśnienia w oponach

Post autor: Kub@ » 30 lis 2019, o 09:03

Może zamień miejscami koła to sprawdzisz, czy to czujnik

mcgregor
Nowicjusz
Posty: 8
Rejestracja: 15 kwie 2019, o 18:42
Auto: Insignia
Kod silnika: B14NET
Rok produkcji: 2014
Miasto: Wlkp

Re: Czujniki ciśnienia w oponach

Post autor: mcgregor » 4 gru 2019, o 11:39

A czy błąd wyświetlany na desce przez brak czujników w kołach, powoduje problem na badaniu technicznym pojazdu?

norbi333
Zapaleniec
Posty: 4750
Rejestracja: 13 lis 2013, o 20:29
Auto: Biturbo 4x4,2.0T 4x4
Kod silnika: A20NFT
Rok produkcji: 2014
Miasto: Suwałki
Otrzymał  piwo: 16 razy

Re: Czujniki ciśnienia w oponach

Post autor: norbi333 » 4 gru 2019, o 13:23

nie

cvas
Nowicjusz
Posty: 3
Rejestracja: 6 lis 2019, o 08:44
Auto: Insignia
Kod silnika: B20DTH
Rok produkcji: 2016
Miasto: Poznań

Re: Czujniki ciśnienia w oponach

Post autor: cvas » 12 gru 2019, o 07:30

A ja mam inny problem. Zimą co jakiś czas wyskakuje mi sprawdź ciśnienie w lewym tylnym kole. Faktycznie ciśnienie minimalnie różni się od prawego np. 208Kpa (lewy tył) vs 218Kpa (prawy tył). Po przejechaniu kilku kilometrów ciśnienie w oponach wyrównuje się, ale kontrolka ciśnienia nie znika. Jakieś pomysły?
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

Awatar użytkownika
Chorwat
Klubowicz
Posty: 151
Rejestracja: 30 lip 2019, o 21:10
Auto: 2.0T 250KM 4x4 A/T
Kod silnika: B20NHT
Rok produkcji: 2015
Miasto: Toruń
Otrzymał  piwo: 2 razy

Re: Czujniki ciśnienia w oponach

Post autor: Chorwat » 12 gru 2019, o 13:51

W ustawieniach komputera zmień (w sekcji ciśnienia) na minimalne. Po ponownym odpaleniu powinno być OK.
Astra F 1.6 75KM -> Omega B FL 3.2 V6 218KM -> Astra K 1.6 136KM -> Insignia A 2.0 250KM 4x4

drago_ivan
Nowicjusz
Posty: 1
Rejestracja: 25 lut 2019, o 09:28
Auto: Opel Insignia Tourer
Kod silnika: A20DTH
Rok produkcji: 2010
Miasto: Dobiegniew

Re: Czujniki ciśnienia w oponach

Post autor: drago_ivan » 13 gru 2019, o 08:00

Witam. To może ja opiszę swoją przypadłość z czujnikami ciśnienia. Po zakupie na wyświetlaczu cały czas komunikat: " Układ monitorowania ciśnienia nie identyfikuje opon". Op com pokazał błąd U1522 00 Nieznany kod błędu...Ale na forum znalazłem opis do błędu "(Moduł sterujący nadwozia K9) Utrata komunikacji szyny LIN 2 z urządzeniem 2 (Moduł wskaźnika ciśnienia w oponach K65)". Sam moduł okazał się dobry, przyczyną błędu był przerwany 1 z 3 kabli, które wchodzą do wtyczki od modułu. Zlutowanie i wykasowanie błędu rozwiązało problem. Na początku nie było już komunikatu, że układ nie identyfikuje opon, ale nadal nie pokazywał wartości ciśnienia opon tylko same kreski - -. Po przejechaniu ok 5 km wskoczyły prawidłowe wartości ciśnienia każdego koła. Dodam tylko, że mam układ z autokalibracją czujników i mam obecnie założone felgi z oponami zimowymi, w których są czujniki, które nigdy nie były przypisane do modułu. Felgi założone po raz pierwszy do auta. Także po zlutowaniu tej wtyczki nic już nie musiałem programować czy kalibrować czujników. Wartości ciśnienia w kołach wskoczyły same w czasie pierwszej jazdy.

ODPOWIEDZ

Wróć do „Felgi i opony”