--------------------------------Zapraszamy do naszej Grupy na Facebooku - KLIK
--------------------
----------------------
--------------------
----------------Obrazek Zobacz nasz portal klubowy ---------------Obrazek Polub naszą stronę na Facebooku ---------------Obrazek Dołącz do naszej Grupy na Facebooku

Podgrzewanie foteli - nie działa, uszkodzenie, maty

ODPOWIEDZ
Awatar użytkownika
dare50
Zapaleniec
Posty: 2126
Rejestracja: 26 lut 2017, o 18:44
Auto: Insignia 4x4 COSMO
Kod silnika: A20DTH
Rok produkcji: 2011
Miasto: Wejherowo
Postawił piwo: 17 razy
Otrzymał  piwo: 25 razy

Re: Podgrzewanie foteli - nie działa, uszkodzenie, maty

Post autor: dare50 » 24 paź 2021, o 10:55

Przeczytać ten temat gdzie jest wszystko opisane ,a nie tak z bomby od razu pisać

bober1965
Nowicjusz
Posty: 2
Rejestracja: 12 gru 2020, o 03:03
Auto: Opel
Kod silnika: A20DTH
Rok produkcji: 2009
Miasto: konin

Re: Podgrzewanie foteli - nie działa, uszkodzenie, maty

Post autor: bober1965 » 31 paź 2021, o 00:47

jesli opornosc jest powyzej 3 ohm na dwoch matach sterownik wywala bład spradz omomierzem nie powinno byc wiecej jak 1,5 ohm na jednej

Dodano po 2 minutach 43 sekundach:
jak mozesz zwirson napisz czy rozwiązałeś problem bo tez z tym dziś zacząłem walczyć i to samo co u Cibie

grzesiek84
Nowicjusz
Posty: 1
Rejestracja: 10 sty 2019, o 18:13
Auto: insignia
Kod silnika: A20DTH
Rok produkcji: 2010
Miasto: lubawka
Postawił piwo: 1 raz

Re: Podgrzewanie foteli - nie działa, uszkodzenie, maty

Post autor: grzesiek84 » 4 lis 2021, o 10:19

Witam który bezpiecznik odpowiada za podgrzewane fotele insignia a

Awatar użytkownika
dare50
Zapaleniec
Posty: 2126
Rejestracja: 26 lut 2017, o 18:44
Auto: Insignia 4x4 COSMO
Kod silnika: A20DTH
Rok produkcji: 2011
Miasto: Wejherowo
Postawił piwo: 17 razy
Otrzymał  piwo: 25 razy

Re: Podgrzewanie foteli - nie działa, uszkodzenie, maty

Post autor: dare50 » 4 lis 2021, o 10:23

Serio :lol:

Bartass
Nowicjusz
Posty: 25
Rejestracja: 20 maja 2021, o 14:07
Auto: Insignia A
Kod silnika: A18XER
Rok produkcji: 2010
Miasto: Toruń
Otrzymał  piwo: 1 raz

Re: Podgrzewanie foteli - nie działa, uszkodzenie, maty

Post autor: Bartass » 8 gru 2021, o 07:35

Czy ktoś wie kto w województwie kujawsko-pomorskim wymienia maty grzewcze?

Awatar użytkownika
Fede
Użytkownik
Posty: 226
Rejestracja: 1 lut 2016, o 08:04
Auto: czarny sedan, 205KM
Kod silnika: A20DTH
Rok produkcji: 2009
Miasto: Warszawa
Otrzymał  piwo: 2 razy

Re: Podgrzewanie foteli - nie działa, uszkodzenie, maty

Post autor: Fede » 8 gru 2021, o 08:49

Dajcie spokój, rozbierałem to u siebie co roku, w tym roku już mi się nie chce :D Fotel kierowcy znowu działa przez 3-5 min i się wyłącza, ale przynajmniej grzeje ;) Mata siedziska była 2x łatana, później wymieniona na nową, która rok temu znowu wymagała łatania :D

fushi23
Nowicjusz
Posty: 6
Rejestracja: 17 sty 2022, o 12:40
Auto: Opel Insignia
Kod silnika: A20DTH
Rok produkcji: 2014
Miasto: Poznań
Postawił piwo: 1 raz

Re: Podgrzewanie foteli - nie działa, uszkodzenie, maty

Post autor: fushi23 » 21 sty 2022, o 10:02

Witam.

Mam pytanie. Posiadam Insignie A Lift z 2014 roku z panelem dotykowym od ogrzewania. Obok temperatury na wyświetlaczu widzę niepodświetlone grzanie fotela oraz wentylacja fotela. Moje pytanie brzmi, jak sprawdzić czy moje fotele są grzane?? Chciałbym wiedzieć czy nie są podłączone czy po prostu mam taborety bez grzania. Fotele mam pół skóry z ustawieniem lędźwi oraz elektrycznie podnoszone.

Awatar użytkownika
mazmarcin
Klubowicz
Posty: 7951
Rejestracja: 25 mar 2017, o 17:35
Auto: Insignia ST
Kod silnika: D20DTR
Rok produkcji: 2018
Miasto: Wodzisław Śląski
Postawił piwo: 16 razy
Otrzymał  piwo: 90 razy

Re: Podgrzewanie foteli - nie działa, uszkodzenie, maty

Post autor: mazmarcin » 21 sty 2022, o 10:06

W vin pisze. Rozkoduj sobie.
https://portal.insignia-club.pl/vindekoder/

fushi23
Nowicjusz
Posty: 6
Rejestracja: 17 sty 2022, o 12:40
Auto: Opel Insignia
Kod silnika: A20DTH
Rok produkcji: 2014
Miasto: Poznań
Postawił piwo: 1 raz

Re: Podgrzewanie foteli - nie działa, uszkodzenie, maty

Post autor: fushi23 » 21 sty 2022, o 10:14

mazmarcin pisze:
21 sty 2022, o 10:06
...
Dziękuje, okazało się że niestety nie posiadam.

A czy istnieje możliwość dołożenia takiej opcji? czy jest to skomplikowane?
Ostatnio zmieniony 22 sie 2022, o 22:50 przez IBZI, łącznie zmieniany 1 raz.
Powód: Nie cytuj posta pod postem. Regulamin Forum.

Kub@
Użytkownik
Posty: 492
Rejestracja: 25 paź 2017, o 18:46
Auto: Insignia
Kod silnika: B20DTH
Rok produkcji: 2016
Miasto: Warszawa
Postawił piwo: 2 razy
Otrzymał  piwo: 6 razy

Re: Podgrzewanie foteli - nie działa, uszkodzenie, maty

Post autor: Kub@ » 23 sty 2022, o 14:28


Asia123
Nowicjusz
Posty: 1
Rejestracja: 11 wrz 2021, o 11:58
Auto: Opel Insignia
Kod silnika: inny
Rok produkcji: 2010
Miasto: Wrocław

Re: Podgrzewanie foteli - nie działa, uszkodzenie, maty

Post autor: Asia123 » 28 sty 2022, o 10:24

Witam,
też mam problem z grzaniem foteli pasażera i kierowcy. Nie grzeją, mimo tego że pokazuje mi że są włączone. (Insignia A)
Czy ktoś ma namiary na kogoś kto się tym zajmuje województwo dolnośląskie/wielkopolskie? ewentualnie kogoś kto się specjalizuje w naprawie opli, bo nie ukrywam że autko ma więcej usterek, i fajnie gdyby był ktoś kto zajmuje się tym od podszewki. Z góry dziękuje za odpowiedzi ;)

fushi23
Nowicjusz
Posty: 6
Rejestracja: 17 sty 2022, o 12:40
Auto: Opel Insignia
Kod silnika: A20DTH
Rok produkcji: 2014
Miasto: Poznań
Postawił piwo: 1 raz

Re: Podgrzewanie foteli - nie działa, uszkodzenie, maty

Post autor: fushi23 » 7 lut 2022, o 10:34

Trochę pogrzebałem i okazało się że prawy fotel posiada matę grzewczą i jest podłączona do gniazda.
Natomiast fotel kierowcy nie ma maty jak i również nie widzę tego gniazda które jest z prawej strony.

andrus86
Nowicjusz
Posty: 9
Rejestracja: 19 mar 2022, o 21:37
Auto: Insignia
Kod silnika: A20DTH
Rok produkcji: 2010
Miasto: Bydgoszcz

Re: Podgrzewanie foteli - nie działa, uszkodzenie, maty

Post autor: andrus86 » 22 sie 2022, o 19:15

Witam wszystkich,

Po zakupie insignii z 2010 roku zauważyłem że kompletnie nie działa podgrzewanie fotela kierowcy (po włączeniu maty nie grzeją i podgrzewanie wyłącza się po ok 2 min). Poczytałem ten temat i dzięki niemu zrobiłem krok dalej.
Winny za kompletny brak grzania okazał sie kabel łączący mate siedziska z mata oparcia _ oba kable były całkowicie zerwane. Dosztukowalem dwa kabelki ( dałem nawet trochę grubsze niż fabryczne) i teraz te kable są ok.
Po włączeniu ogrzewania na 3 poziom czuje jak mata siedziska grzeje po bokach dość mocno, środek i oparcie nie grzeje i dodatkowo grzanie wyłącza się samo po ok 2-3min. Po ponownym włączeniu schemat się powtarza. Sprawdziłem przejście obu mat i jest ok. Oporność maty oparcia to jakies 1,7 ohm siedziska 6,3 ohm (nie za duże?). Gdy ustawie grzanie fotela na poziom 2 to słabo grzeje (znowu jakby tylko boki siedziska) ale się samo już nie wyłącza. Doradzicie co z tym tematem zrobić? Czy możliwe jest że mata siedziska jest gdzieś przerwana mimo iż miernik na kostce pokazuje że jest przejście i to powoduje, że plecy nie grzeją i się grzanie wyłącza? Z góry dziękuję za rady!!

Awatar użytkownika
dare50
Zapaleniec
Posty: 2126
Rejestracja: 26 lut 2017, o 18:44
Auto: Insignia 4x4 COSMO
Kod silnika: A20DTH
Rok produkcji: 2011
Miasto: Wejherowo
Postawił piwo: 17 razy
Otrzymał  piwo: 25 razy

Re: Podgrzewanie foteli - nie działa, uszkodzenie, maty

Post autor: dare50 » 22 sie 2022, o 19:53

Jakbyś tyle nie pisał tylko przeczytal ten temat raptem 7 stron to byś wiedział w czym jest problem dlaczego rezystancja jest taka wysoka. Jest to odwieczny problem ze ludziska zamiast najpierw poszukać i poczytać to zadają pytania w dodatku w temacie gdzie wielokrotnie jest odpowiedź napisana przez takich jak Ty .

andrus86
Nowicjusz
Posty: 9
Rejestracja: 19 mar 2022, o 21:37
Auto: Insignia
Kod silnika: A20DTH
Rok produkcji: 2010
Miasto: Bydgoszcz

Re: Podgrzewanie foteli - nie działa, uszkodzenie, maty

Post autor: andrus86 » 22 sie 2022, o 21:26

Hej,

Dzięki za odpowiedź. Przeczytałem ten temat wcześniej i dzisiaj dwa razy. I może nie doczytuje czegoś między wierszami... Nigdzie nie widziałem wpisu, że ktoś miał problem, że ma przejście w macie natomiast miernik pokazuje dużą oporność. Wszędzie jest że albo przerwana, albo jest wpis o dużej oporności bez wzmianki czy miernik pokazał przejście.
Czyli mimo tego, że mam przejście na macie siedziska to powinienem sprawdź czy w macie nie ma poprzecieranych przewodów/drutów ( i to przez to jest duża oporność) ?
Dobrze rozumiem?

Awatar użytkownika
dare50
Zapaleniec
Posty: 2126
Rejestracja: 26 lut 2017, o 18:44
Auto: Insignia 4x4 COSMO
Kod silnika: A20DTH
Rok produkcji: 2011
Miasto: Wejherowo
Postawił piwo: 17 razy
Otrzymał  piwo: 25 razy

Re: Podgrzewanie foteli - nie działa, uszkodzenie, maty

Post autor: dare50 » 22 sie 2022, o 21:42

Dokładnie w ten deseń, ciągłość obwodu ciągłością ale rezystancja jest tu kluczowa

Rollo
Nowicjusz
Posty: 3
Rejestracja: 13 lis 2022, o 13:36
Auto: Insignia 2.0 CDTI
Kod silnika: A20DTH
Rok produkcji: 2010
Miasto: Gliwice

Re: Podgrzewanie foteli - nie działa, uszkodzenie, maty

Post autor: Rollo » 22 lis 2022, o 21:09

Witam, czy ktoś próbował wymienić te felerne maty na maty z innej marki albo zamienniki dedykowane np. z Heating Technology?

carvertical VIN check
ODPOWIEDZ

Wróć do „Elektryka”