--------------------------
----------------------------------
-------------------------------------Obrazek Polub naszą stronę na Facebooku Obrazek Dołącz do naszej Grupy na Facebooku Obrazek

Światła - reflektory

ODPOWIEDZ
bob_dg
Forumowicz
Posty: 55
Rejestracja: 10 lip 2018, o 09:11
Auto: Insignia
Kod silnika: A20DTH
Rok produkcji: 2010
Miasto:

Re: Światła - reflektory

Post autor: bob_dg » 14 paź 2019, o 17:32

Sprawdź przewód masowy

Izaak1
Nowicjusz
Posty: 6
Rejestracja: 3 lis 2019, o 10:00
Auto: Opel insignia
Kod silnika: A20DTH
Rok produkcji: 2010
Miasto: Kielce

Re: Światła - reflektory

Post autor: Izaak1 » 8 lis 2019, o 13:09

Witam, kto może pomóc?
Mam komunikat „ Awaria lewego światła mijania”
Po wciśnięciu opcji „menu” na wskaźniku błąd znika i tak jest przy każdym rozruchu.
Wszystkie światła świecą/xenon przód ,tylne krótkie ,długie, doświetlenie zakrętów/
Nie mam pękniętych kloszy, nie parują ..o co kaman?
Dzięki za wszystkie odpowiedzi.

Awatar użytkownika
marcinmg
Użytkownik
Posty: 222
Rejestracja: 17 lip 2015, o 22:25
Auto: Insignia BiTurbo ST
Kod silnika: A20DTR
Rok produkcji: 2013
Miasto: mazowieckie
Otrzymał  piwo: 1 raz

Re: Światła - reflektory

Post autor: marcinmg » 8 lis 2019, o 13:25

A wykonuje się poprawnie test poziomowania tzn identycznie jak w drugiej lampie?

Izaak1
Nowicjusz
Posty: 6
Rejestracja: 3 lis 2019, o 10:00
Auto: Opel insignia
Kod silnika: A20DTH
Rok produkcji: 2010
Miasto: Kielce

Re: Światła - reflektory

Post autor: Izaak1 » 8 lis 2019, o 13:29

Tak, obie lampy zapalają się jednocześnie oraz patrzyłem na ścianie równo się ustawiają

Awatar użytkownika
mazmarcin
Klubowicz
Posty: 3683
Rejestracja: 25 mar 2017, o 17:35
Auto: Insignia ST
Kod silnika: A20DTR
Rok produkcji: 2014
Miasto: Wodzisław Śląski
Postawił piwo: 6 razy
Otrzymał  piwo: 16 razy

Re: Światła - reflektory

Post autor: mazmarcin » 8 lis 2019, o 14:45

A tyłu świecą? Skoro przód dobry.
Chociaż z tyłu by pisało pozycyjne chyba 🤔

Izaak1
Nowicjusz
Posty: 6
Rejestracja: 3 lis 2019, o 10:00
Auto: Opel insignia
Kod silnika: A20DTH
Rok produkcji: 2010
Miasto: Kielce

Re: Światła - reflektory

Post autor: Izaak1 » 8 lis 2019, o 18:52

Z tylu również wszystko w porządku,
Dziś się dowiedziałem że mogę mieć założoną nie oryginalną przetwornicę😏
Nie wiem czy iść tym tropem

Awatar użytkownika
marcinmg
Użytkownik
Posty: 222
Rejestracja: 17 lip 2015, o 22:25
Auto: Insignia BiTurbo ST
Kod silnika: A20DTR
Rok produkcji: 2013
Miasto: mazowieckie
Otrzymał  piwo: 1 raz

Re: Światła - reflektory

Post autor: marcinmg » 8 lis 2019, o 22:14

Chyba był taki post na ten temat
viewtopic.php?p=197853#p197853
Wymiana chyba pomogła.

Izaak1
Nowicjusz
Posty: 6
Rejestracja: 3 lis 2019, o 10:00
Auto: Opel insignia
Kod silnika: A20DTH
Rok produkcji: 2010
Miasto: Kielce

Re: Światła - reflektory

Post autor: Izaak1 » 8 lis 2019, o 22:46

Dzięki,
Muszę to sprawdzić u mnie.

Awatar użytkownika
romanik99
Forumowicz
Posty: 70
Rejestracja: 17 sie 2017, o 05:17
Auto: Insignia 1.6T 180km
Kod silnika: A16LET
Rok produkcji: 2010
Miasto: Rzeszów
Otrzymał  piwo: 2 razy

Re: Światła - reflektory

Post autor: romanik99 » 11 lis 2019, o 22:45

Z racji tego ze nie przelaczaja mi sie swiatla z dziennych na xenon podczas opadow deszczu to w okresie jesiennym przewaznie nie jezdze w trybie auto. Teraz zauwazylem ze w trybie wlaczonych swiatel mijania nie dzialaja lampy doswietlajace zakrety. Xenony tez nie skrecają. Tak ma być?

Awatar użytkownika
Rooff_
Klubowicz
Posty: 2256
Rejestracja: 4 lut 2017, o 08:24
Auto: Insignia ST przedlif
Kod silnika: A20DTR
Rok produkcji: 2012
Miasto: Zagłębie Dąbrowskie
Postawił piwo: 5 razy
Otrzymał  piwo: 17 razy

Re: Światła - reflektory

Post autor: Rooff_ » 11 lis 2019, o 22:53

Tak. Tylko w trybie Auto jest aktywne AFL.
A czemu Ci nie przełącza? Powinno to zrobić po iluśtam machnięciach wycieraczkami.
Pozdrawiam, Michał
*Nie jestem mechanikiem samochodowym! ;)

Awatar użytkownika
rataj73
Zapaleniec
Posty: 1560
Rejestracja: 22 lip 2014, o 15:54
Auto: Opel Insignia CDTI
Kod silnika: A20DTH
Rok produkcji: 2014
Miasto: Stolica Mazur
Otrzymał  piwo: 6 razy

Re: Światła - reflektory

Post autor: rataj73 » 11 lis 2019, o 22:56

Ale nie w 2009. Od 2010 już tak działa.

Awatar użytkownika
dare50
Zapaleniec
Posty: 1082
Rejestracja: 26 lut 2017, o 18:44
Auto: Insignia 4x4 COSMO
Kod silnika: A20DTH
Rok produkcji: 2011
Miasto: Wejherowo
Otrzymał  piwo: 6 razy

Re: Światła - reflektory

Post autor: dare50 » 12 lis 2019, o 00:00

nie prawda od 2012 dopiero działa , niejednokrotnie było o tym

Awatar użytkownika
smogf
Nowicjusz
Posty: 37
Rejestracja: 5 wrz 2019, o 10:17
Auto: Insignia ST Cosmo
Kod silnika: A18XER
Rok produkcji: 2010
Miasto: Słubice
Kontakt:

Re: Światła - reflektory

Post autor: smogf » 12 lis 2019, o 08:32

O dzięki. Mi w 2010 też nie działa włączanie przez wzcieraczki. I miałem o to pytać.

Bartol
Użytkownik
Posty: 944
Rejestracja: 10 paź 2017, o 10:27
Auto: INSIGNIA
Kod silnika: A18XER
Rok produkcji: 2010
Miasto:
Otrzymał  piwo: 3 razy

Re: Światła - reflektory

Post autor: Bartol » 12 lis 2019, o 09:06

Sam już nie jestem pewien, ale do tej pory byłem przekonany, że u mnie wycieraczki włączają światła mijania.
W trybie auto po kilku włączeniach lub gdy w trybie auto zaczną pracować bez przerw, dokładnie nie pamiętam, ale zauważyłem to zaraz po zakupie samochodu. Rocznik 2009.

Awatar użytkownika
smogf
Nowicjusz
Posty: 37
Rejestracja: 5 wrz 2019, o 10:17
Auto: Insignia ST Cosmo
Kod silnika: A18XER
Rok produkcji: 2010
Miasto: Słubice
Kontakt:

Re: Światła - reflektory

Post autor: smogf » 12 lis 2019, o 10:05

Hymmm.... No to muszę jeszcze raz sprawdzić. Może dzisiaj. A jak na światłach "auto" a wycieraczki sam włączę to też powinny się światła przełączyć? Czy tylko na podstawie czujnika deszczu?

Bartol
Użytkownik
Posty: 944
Rejestracja: 10 paź 2017, o 10:27
Auto: INSIGNIA
Kod silnika: A18XER
Rok produkcji: 2010
Miasto:
Otrzymał  piwo: 3 razy

Re: Światła - reflektory

Post autor: Bartol » 12 lis 2019, o 10:30

Ja piszę tylko o trybie auto. Zwróciłem na to uwagę, bo zaczęło lać(urwanie chmury), a dalej świeciło pełne słońce, patrzę na tył samochodu przede mną, a ja mam światła mijania mimo, że całą trasę jechałem na dziennych w trybie auto. Sam już zgłupiałem.

Może być jeszcze taka sytuacja, że zacznie padać i równocześnie zrobi się ciemno, więc światła włączy czujnik zmierzchu, a nie wycieraczki... U mnie raczej tak nie było.

Awatar użytkownika
smogf
Nowicjusz
Posty: 37
Rejestracja: 5 wrz 2019, o 10:17
Auto: Insignia ST Cosmo
Kod silnika: A18XER
Rok produkcji: 2010
Miasto: Słubice
Kontakt:

Re: Światła - reflektory

Post autor: smogf » 12 lis 2019, o 11:06

Auto wycieraczki czy auto światła? :D
Ja ciągle światła na auto mam i właśnie nie zawuażyłem, żeby uruchomienie wycieraczek włączały mi światła mijania. A czasami jednak by się już przydało.

Wg. instrukcji 2012 (str. 124):
Oświetlenie przy
niekorzystnych warunkach
atmosferycznych
Włączane automatycznie przy
prędkościach jazdy do około
70 km/h, gdy czujnik deszczu wykryje
krople wody lub w przypadku ciągłej
pracy wycieraczek. Zasięg, rozkład
i siła wiązki światła są regulowane
w zależności od widoczności.
Muszę sprawdzić czy jest w mojej instrukcji z 2010 taki sam zapis. Niestety nie ma na stronie jej dostępnej. Ale dochodzi tutaj jeszcze kolejny warunek: prędkość do około 70km/h.
Aczkolwiek wszystko inne co jest w tej instrukcji zadje się działać u mnie też. Ostatnio sprawdziłem nawet automatyczne drogowe w trakcie ostrej mgły. Najpierw się włączyły a za chwile wyłączyły.

//EDIT
No zapis jest, że jak wykryje krople deszczu lub w trakcie ciągłej pracy wycieraczek. Czyli włączenie wycieraczek na stałe też powinno zadziałać.
Gdzieś za półtora, dwie godz końce pracę to zobaczę.
Ostatnio zmieniony 12 lis 2019, o 11:42 przez smogf, łącznie zmieniany 2 razy.

Awatar użytkownika
dare50
Zapaleniec
Posty: 1082
Rejestracja: 26 lut 2017, o 18:44
Auto: Insignia 4x4 COSMO
Kod silnika: A20DTH
Rok produkcji: 2011
Miasto: Wejherowo
Otrzymał  piwo: 6 razy

Re: Światła - reflektory

Post autor: dare50 » 12 lis 2019, o 11:36

U mnie nie miałem jeszcze takiej sytuacji żeby światła włączyły się od czujnika deszczu/włączonych wycieraczek , a jak pisaliście jak nieźle lało to już było na tyle ciemno że włączyły się światła normalnie od zmroku.
Właśnie sprawdziłem w MyOpel instrukcje obsługi i pisze jak wyżej kolega zacytował ale co nie zmienia faktu że nie działa i muszę przy opadach deszczu ręcznie włączać światła mijania

Awatar użytkownika
smogf
Nowicjusz
Posty: 37
Rejestracja: 5 wrz 2019, o 10:17
Auto: Insignia ST Cosmo
Kod silnika: A18XER
Rok produkcji: 2010
Miasto: Słubice
Kontakt:

Re: Światła - reflektory

Post autor: smogf » 12 lis 2019, o 11:44

A teraz jakoś załapałem dokładnie.... "Włączane automatycznie przy prędkościach jazdy do około 70 km/h". To błąd w druku? Czy faktycznie. To co jadąc powyżej 70 się nie przełączy? Chore jakieś :P

//EDIT
No i po pierwsze w instrukcji mojej z 2010 jest taki sam zapis jak powyżej.
Natomiast nie udało się automatycznie przełączyć z ledów na światła mijania poprzez włączenie wycieraczek. Ani przy 60km/h ani przy 90.

ODPOWIEDZ

Wróć do „Elektryka”