--------------------------------Zapraszamy do naszej Grupy na Facebooku - KLIK
--------------------
----------------------
--------------------
----------------Obrazek Zobacz nasz portal klubowy ---------------Obrazek Polub naszą stronę na Facebooku ---------------Obrazek Dołącz do naszej Grupy na Facebooku

Przewód w układzie wspomagania kierownicy

ODPOWIEDZ
Awatar użytkownika
Rooff_
Klubowicz
Posty: 4120
Rejestracja: 4 lut 2017, o 08:24
Auto: Insignia ST przedlif
Kod silnika: A20DTR
Rok produkcji: 2012
Miasto: Zagłębie Dąbrowskie
Postawił piwo: 9 razy
Otrzymał  piwo: 116 razy

Re: Przewód w układzie wspomagania kierownicy

Post autor: Rooff_ » 14 lut 2022, o 18:03

Uszczelkę w benzynie?

Wysłane z mojego YAL-L41 przy użyciu Tapatalka


Roda
Nowicjusz
Posty: 18
Rejestracja: 6 maja 2018, o 14:47
Auto: Insignia 2.0 131 KM
Kod silnika: A20DT
Rok produkcji: 2010
Miasto:

Re: Przewód w układzie wspomagania kierownicy

Post autor: Roda » 14 lut 2022, o 21:48

Racja, mea culpa.

GoldDraker
Nowicjusz
Posty: 4
Rejestracja: 31 gru 2021, o 16:55
Auto: Insignia
Kod silnika: A16XER
Rok produkcji: 2010
Miasto: Kraków

Re: Przewód w układzie wspomagania kierownicy

Post autor: GoldDraker » 15 lut 2022, o 19:18

Tak dla potomnych, zmieniłem ten wąż około 2h całość, trochę mało miejsca jak nie ma podnośnika ani kanału.
Kupiłem oryginalny, z diesela może by się dało wygiąć ale się bałem, że pęknie.
Byłem z tym u gościa co się zajmuje zakuwanie węży regeneracją itp itd, jest to do zrobienia tylko wg niego szkoda pompy, raz guma dużo gorzej odprowadza ciepło niż stal, dwa, że coś tam w środku jest tutaj padło słowo dławik on to jakoś inaczej nazwał, ale chodzi o to samo i dzięki temu pompa chodzi poprawnie od samego uruchomienia silnika i nie ,,bzyczy" . Jakbym się uparł to by mi to zrobił, ale na jutro, a ja na dzisiaj potrzebowałem.

Wg mnie to jest smieszny przebieg nawet na PB/LPG, bo niedawno zrobiłem całą górę silnika, zawór mi wypaliło.
Dla przykładu mam Polo 330000km i tam się nic nie dzieje.

P405
Zapaleniec
Posty: 3068
Rejestracja: 18 gru 2013, o 08:03
Auto: Insignia CDTI
Kod silnika: A20DTH
Rok produkcji: 2009
Miasto: Leszno
Otrzymał  piwo: 19 razy

Re: Przewód w układzie wspomagania kierownicy

Post autor: P405 » 15 lut 2022, o 20:08

/cenzura/ opowiada, chyba jako pierwszy zakuwałem wąż z 9 albo 10 lat temu i do dzisiaj wszystko chodzi dobrze.

Wysłane z mojego M2007J17G przy użyciu Tapatalka


Ostatnio zmieniony 15 lut 2022, o 20:08 przez P405, łącznie zmieniany 1 raz.

Awatar użytkownika
dare50
Zapaleniec
Posty: 2126
Rejestracja: 26 lut 2017, o 18:44
Auto: Insignia 4x4 COSMO
Kod silnika: A20DTH
Rok produkcji: 2011
Miasto: Wejherowo
Postawił piwo: 17 razy
Otrzymał  piwo: 25 razy

Re: Przewód w układzie wspomagania kierownicy

Post autor: dare50 » 15 lut 2022, o 20:34

No 20 lat temu nie było Isi , ale dużo osób miało problemy jak przerabiali węże i robili bez tego dławika .

Roda
Nowicjusz
Posty: 18
Rejestracja: 6 maja 2018, o 14:47
Auto: Insignia 2.0 131 KM
Kod silnika: A20DT
Rok produkcji: 2010
Miasto:

Re: Przewód w układzie wspomagania kierownicy

Post autor: Roda » 16 lut 2022, o 16:23

GoldDraker pisze:
15 lut 2022, o 19:18
Wg mnie to jest smieszny przebieg nawet na PB/LPG, bo niedawno zrobiłem całą górę silnika, zawór mi wypaliło.
Dla przykładu mam Polo 330000km i tam się nic nie dzieje.
Ja mam A20DT i o 100 tys. km mniejszy przebieg (156 tys. km, pierwszy kierowca.
Robiłem już:
1. czujnik ABS z przodu (65 tys. km),
2. chłodnica zaworu EGR (cała, nie tylko obudowa (96 tys. km),
3. Osłony amortyzatorów (100 tys. km) bo opadły,
4. Rura turbo (126 tys. km),
5. Uszczelka smoka (155 tys. km) - po pierwszym komunikacie o niskim ciśnieniu oleju, po 8h postoju w temp. -2C.
Oczywiście w tym czasie jednokrotnie wymieniany rozrząd z pompą wody (115 tys. km), pasek alternatora (67 tys. km - profilaktycznie) i zestaw paska alternatora (147 tys. km - piszczał).
Zastanawiam się czy już nie czas pomyśleć o przewodzie wspomagania.
Pozdrawiam
Roda

GoldDraker
Nowicjusz
Posty: 4
Rejestracja: 31 gru 2021, o 16:55
Auto: Insignia
Kod silnika: A16XER
Rok produkcji: 2010
Miasto: Kraków

Re: Przewód w układzie wspomagania kierownicy

Post autor: GoldDraker » 17 lut 2022, o 18:13

Roda pisze:
16 lut 2022, o 16:23
...
Zobacz po prostu w jakim jest stanie :)

Dodano po 3 minutach 42 sekundach:
P405 pisze:
15 lut 2022, o 20:08
/cenzura/ opowiada, chyba jako pierwszy zakuwałem wąż z 9 albo 10 lat temu i do dzisiaj wszystko chodzi dobrze.

Wysłane z mojego M2007J17G przy użyciu Tapatalka
Nie wątpię i pewnie będzie dłużej chodził na przerobionym niż u nie jednego na zamienniku.
Powtarzam co gość mówił, też nie wyraził się, że to pewnik i będzie źle.... Jednak znając moje szczęście to coś by poszło by źle i bym się ,,pierd.." z tym pół roku aż w końcu pompa by zdechła, a tak mimo, że 500zł to może kilka lat pojeździ.
Ostatnio zmieniony 17 lut 2022, o 22:17 przez IBZI, łącznie zmieniany 1 raz.
Powód: Nie cytuj posta pod postem. Regulamin Forum.

Roda
Nowicjusz
Posty: 18
Rejestracja: 6 maja 2018, o 14:47
Auto: Insignia 2.0 131 KM
Kod silnika: A20DT
Rok produkcji: 2010
Miasto:

Re: Przewód w układzie wspomagania kierownicy

Post autor: Roda » 17 lut 2022, o 22:01

Obrazek

lukjach
Forumowicz
Posty: 94
Rejestracja: 3 lip 2017, o 18:28
Auto: Insignia
Kod silnika: A20DTH
Rok produkcji: 2010
Miasto: Toruń
Otrzymał  piwo: 1 raz

Re: Przewód w układzie wspomagania kierownicy

Post autor: lukjach » 22 paź 2022, o 10:33

Wymieniał ktoś ostatnio wąż i może polecić? Ja pół roku temu kupiłem z allegro za ok 125zl i lipa bo cieknie na obu końcówkach...:/

carvertical VIN check
ODPOWIEDZ

Wróć do „Układ kierowniczy”