:) :) V Zlot Insignia Club Polska - 8-10 czerwca - zapisujemy się

1.6T A16LET Telepanie drganie silnika zaraz po odpaleniu na zimnym

ODPOWIEDZ
PawelSOSNOWIEC
Nowicjusz
Posty: 14
Rejestracja: 28 gru 2017, o 22:23
Auto: Opel Insignia
Kod silnika: A16LET
Rok produkcji: 2011

1.6T A16LET Telepanie drganie silnika zaraz po odpaleniu na zimnym

Post autor: PawelSOSNOWIEC » 17 maja 2018, o 21:51

Od kilku dni mam pewien problem:
Po odpaleniu (zimnego) silnika, jeszcze wtedy gdy silnik utrzymuje nieco wyższe obroty czuję w kabinie jakieś wibracje/lekkie telepanie, trzesienie silnika. Trwa to może 10-15 sekund łącznie i ustaje z chwilą gdy auto wejdzie na standardowe obroty biegu jałowego.
Dodam, że posiadam od 4 tys km instalację lpg. Jednakże objawy występują gdy silnik pracuje jeszcze na benzynie.
Zaraz po założeniu gazu (jakieś 2 tys km temu) wymieniony został komplet świec (BOSCH) i cewka zapłonowa (DELPHI). Objaw pojawił się niedawno. Najpierw objawił się delikatnym przyfalowaniem silnika po odpaleniu na zimnym, teraz nie tyle falują obroty co przytrzęsie nim odczuwalnie trochę.
Silnik w zasadzie pali od strzału. I po 30 sekundach w zasadzie żadne objawy nie występują.
Spotkał się ktoś kiedyś z podobnym objawem? Może ktoś ma jakiś pomysł?
Będę wdzięczny za każdy pomysł/radę.

kozer1976
Nowicjusz
Posty: 6
Rejestracja: 22 lut 2018, o 07:31
Auto: insignia 1.6 T
Kod silnika: A16LET
Lokalizacja: Podlakie

Re: 1.6T A16LET Telepanie drganie silnika zaraz po odpaleniu na zimnym

Post autor: kozer1976 » 18 maja 2018, o 21:20

Ja mam to samo ale nie mam pojecia od czego to jest spowodowane.

Wysłane z mojego SM-G935F przy użyciu Tapatalka


Peter92
Nowicjusz
Posty: 86
Rejestracja: 31 gru 2016, o 14:17
Auto: Insignia
Kod silnika: A20NHT
Rok produkcji: 2011
Otrzymał  piwo: 1 raz

Re: 1.6T A16LET Telepanie drganie silnika zaraz po odpaleniu na zimnym

Post autor: Peter92 » 21 maja 2018, o 13:53

Podczas jazdy jak auto dostaje wyższe obroty dzieje się coś? Coś słychać?

PawelSOSNOWIEC
Nowicjusz
Posty: 14
Rejestracja: 28 gru 2017, o 22:23
Auto: Opel Insignia
Kod silnika: A16LET
Rok produkcji: 2011

Re: 1.6T A16LET Telepanie drganie silnika zaraz po odpaleniu na zimnym

Post autor: PawelSOSNOWIEC » 21 maja 2018, o 17:39

Nic, auto ma jedynie w/w objawy po odpaleniu na zupełnie zimnym silniku i to jak się okazuje nie za każdym razem. Czasem pali i nic, a czasem telepie i to nawet przez pare sekund mocniej. Po 15-20 sekundach cisza i spokój. Żadnych błędów po podpięciu interfejsu.

ODPOWIEDZ

Wróć do „silnik benzynowy”