:) :) V Zlot Insignia Club Polska - 8-10 czerwca - zapisujemy się

Wspomaganie kierownicy

ODPOWIEDZ
snorg
Nowicjusz
Posty: 13
Rejestracja: 8 gru 2017, o 20:15
Auto: Insignia 2.0 CDTI
Rok produkcji: 2010

Brak wspomagania - raz jest, raz nie

Post autor: snorg » 3 sty 2018, o 14:57

Witajcie,
Otóż w mojej insigni coś jest nie tak, raz wspomaganie jest a drugi raz już jego nie ma. Jest to bardzo niebezpieczne. jadę sobie wszystko jest ok - wspomaganie jest, lekko przyspieszę i już wspomagania nie ma.

Dodam że podczas hamowania z prędkości też nagle wspomaganie wysiada

Płyn oczywiście jest zalany. nigdzie nic nie ucieka, a wspomaganie ma wtedy kiedy mu się zachcę

Co się mogło stać ?
Ostatnio zmieniony 9 sty 2018, o 00:35 przez snorg, łącznie zmieniany 2 razy.

pawel_insignia
Klubowicz
Posty: 366
Rejestracja: 26 cze 2017, o 20:25
Auto: Insignia 2.0 160KM
Kod silnika: A20DTH
Rok produkcji: 2010
Lokalizacja: Gdańsk
Postawił piwo: 1 raz
Otrzymał  piwo: 1 raz

Re: Wspomaganie kierownicy

Post autor: pawel_insignia » 8 sty 2018, o 22:15

Szukam powodu gorszej pracy układu wspomagania. Sytuacja mniej więcej taka jak na filmie.

https://m.youtube.com/watch?v=6xmjjOLroRU

Podczas kręcenia kiera słychać delikatne buczenie. Głównie na postoju lub na wolnym wchodzeniu w zakręt. Bez znaczenia czy przy cofaniu czy jeździe do przodu. Z początku myślałem że to może łożyska kolumny Mcpersona, ale potem skojarzylem, że problem pojawił się po wymianie paska wielorowkowego, więc obstawiam coś z pompą wspomagania. Jesteście w stanie podpowiedziec co to może być? Czy pasek nieodpowiednio naciągnięty czy jak?
Płyn jest, wycieków brak.

ODPOWIEDZ

Wróć do „Układ kierowniczy”