Wspomaganie kierownicy

Brak wspomagania - raz jest, raz nie

Postprzez snorg » 3 sty 2018, o 14:57

Witajcie,
Ot├│┼╝ w mojej insigni co┼Ť jest nie tak, raz wspomaganie jest a drugi raz ju┼╝ jego nie ma. Jest to bardzo niebezpieczne. jad─Ö sobie wszystko jest ok - wspomaganie jest, lekko przyspiesz─Ö i ju┼╝ wspomagania nie ma.

Dodam ┼╝e podczas hamowania z pr─Ödko┼Ťci te┼╝ nagle wspomaganie wysiada

P┼éyn oczywi┼Ťcie jest zalany. nigdzie nic nie ucieka, a wspomaganie ma wtedy kiedy mu si─Ö zachc─Ö

Co się mogło stać ?
Ostatnio edytowano 9 sty 2018, o 00:35 przez snorg, ┼é─ůcznie edytowano 2 razy
snorg
Nowicjusz
 
Posty: 13
Do┼é─ůczy┼é(a): 8 gru 2017, o 20:15
Ostatnio: 20 sty 2018, o 22:43
Auto: Insignia 2.0 CDTI
Rok produkcji: 2010

Re: Wspomaganie kierownicy

Postprzez pawel_insignia » 8 sty 2018, o 22:15

Szukam powodu gorszej pracy układu wspomagania. Sytuacja mniej więcej taka jak na filmie.

https://m.youtube.com/watch?v=6xmjjOLroRU

Podczas kr─Öcenia kiera s┼éycha─ç delikatne buczenie. G┼é├│wnie na postoju lub na wolnym wchodzeniu w zakr─Öt. Bez znaczenia czy przy cofaniu czy je┼║dzie do przodu. Z pocz─ůtku my┼Ťla┼éem ┼╝e to mo┼╝e ┼éo┼╝yska kolumny Mcpersona, ale potem skojarzylem, ┼╝e problem pojawi┼é si─Ö po wymianie paska wielorowkowego, wi─Öc obstawiam co┼Ť z pomp─ů wspomagania. Jeste┼Ťcie w stanie podpowiedziec co to mo┼╝e by─ç? Czy pasek nieodpowiednio naci─ůgni─Öty czy jak?
Płyn jest, wycieków brak.
pawel_insignia
Klubowicz
 
Posty: 180
Do┼é─ůczy┼é(a): 26 cze 2017, o 20:25
Ostatnio: wczoraj, o 19:27
Lokalizacja: Gdańsk
Pochwały: 2
Auto: Insignia 2.0 160KM
Kod silnika: A20DTH
Rok produkcji: 2010

Poprzednia strona

Powrót do Układ kierowniczy

Kto przegl─ůda forum

U┼╝ytkownicy przegl─ůdaj─ůcy ten dzia┼é: Brak zidentyfikowanych u┼╝ytkownik├│w i 0 go┼Ťci