Dodatkowe światła w ramie tylnej kombi

Dodatkowe światła w ramie tylnej kombi

Postprzez SławekG » 9 gru 2014, o 16:02

Panowie i Panie. Po 2ch miesiącach użytkowania Isi nadal nie doszedłem do tego dlaczego nie świecą mi żadne z tylnych dodatkowych świateł w ramie pod klapą klapą bagażnika przy jego otwarciu. Mam wersję Sport Tourier. Bezpieczniki są wszystkie - z włożonych - całe, w tylnej puszcze nie ma wolnych nieobsadzonych gniazd, w puszce w komorze silnika nie mam bezpieczników w gniazdach 1, 3 i 13 pomimo, iż gniazda są wyposażone w styki. Reszta wolnych gniazd nie posiada styków więc nie można do nich wcisnąć bezpieczników. Może ktoś posiadający schemat elektryczny zerknie co może być przyczyną braku tych świateł. Liczę na podpowiedź bardziej doświadczonych posiadaczy Isi :)
SławekG
Nowicjusz
 
Posty: 11
Dołączył(a): 4 lis 2014, o 17:47
Ostatnio: 20 maja 2016, o 19:43
Lokalizacja: Chodzież
Auto: Insignia Sport Touri
Kod silnika: A20DTH
Rok produkcji: 2009

Re: Dodatkowe światła w ramie tylnej kombi

Postprzez Luki » 9 gru 2014, o 18:16

A żarówki sprawdzałeś? :)
Avatar użytkownika
Luki
Użytkownik
 
Posty: 627
Dołączył(a): 26 cze 2014, o 20:15
Ostatnio: 30 lis 2016, o 10:23
Pochwały: 5
Auto: Insignia 1.6 Turbo
Kod silnika: A16LET
Rok produkcji: 2012

Re: Dodatkowe światła w ramie tylnej kombi

Postprzez SławekG » 9 gru 2014, o 18:42

Proszę Cię... :roll: Przecież to elementarz... :lol:
SławekG
Nowicjusz
 
Posty: 11
Dołączył(a): 4 lis 2014, o 17:47
Ostatnio: 20 maja 2016, o 19:43
Lokalizacja: Chodzież
Auto: Insignia Sport Touri
Kod silnika: A20DTH
Rok produkcji: 2009

Re: Dodatkowe światła w ramie tylnej kombi

Postprzez pablosss123 » 10 gru 2014, o 07:40

Hej, a ja jeszcze z elementarza - sprawdzasz na uruchomionym silniku i włączonych światłach ?
Avatar użytkownika
pablosss123
Klubowicz
 
Posty: 242
Dołączył(a): 20 maja 2013, o 06:57
Ostatnio: 25 lis 2016, o 12:36
Lokalizacja: BEŁCHATÓW
Auto: INSI2010
Kod silnika: A20DTH

Re: Dodatkowe światła w ramie tylnej kombi

Postprzez kaolad » 10 gru 2014, o 09:48

Wystarczy,że właczysz światła i otwórz klapę. Powinny działać. Ja tak mam u siebie. Co ciekawego odkryłem to,że jak otworzę samą klapę i ją zamknę i zablokuje pilotem auto to awaryjne z tyłu nie mrugną tylko sam przód. Też tak macie? Potem jak otwieram to mrugnie przod i tył. Dziwne.
kaolad
Forumowicz
 
Posty: 174
Dołączył(a): 27 cze 2014, o 22:15
Ostatnio: wczoraj, o 09:33
Lokalizacja: Jastrzębie-Zdrój
Pochwały: 2
Auto: Insignia 2.0 CTDI
Kod silnika: A20DTH
Rok produkcji: 2010

Re: Dodatkowe światła w ramie tylnej kombi

Postprzez SławekG » 10 gru 2014, o 21:10

I na uruchomionym silniku przy włączonych światłach mijania, na samych pozycyjnych przy włączonym i wyłączonym siniku nie działają. Nie działają również światła awaryjne ani przy otwieraniu ani przy zamykaniu klapy. Dlatego chciałbym wiedzieć czy są one zabezpieczone osobnym bezpiecznikiem lub zobaczyć w schemacie gdzie są podłączone.
SławekG
Nowicjusz
 
Posty: 11
Dołączył(a): 4 lis 2014, o 17:47
Ostatnio: 20 maja 2016, o 19:43
Lokalizacja: Chodzież
Auto: Insignia Sport Touri
Kod silnika: A20DTH
Rok produkcji: 2009

Re: Dodatkowe światła w ramie tylnej kombi

Postprzez Tomasz84 » 2 mar 2015, o 18:37

Mam ten sam problem, od samego początku nic nie świeci. Rozwiązał ktoś problem?
Avatar użytkownika
Tomasz84
Nowicjusz
 
Posty: 15
Dołączył(a): 17 lut 2015, o 18:19
Ostatnio: 15 lip 2016, o 23:10
Lokalizacja: Oświęcim
Auto: insignia
Kod silnika: A20DTJ
Rok produkcji: 2009

Re: Dodatkowe światła w ramie tylnej kombi

Postprzez SławekG » 6 mar 2015, o 21:04

Niestety ale nie doczekałem się pomocy w rozwiązaniu tego problemu :-( Albo nikt tego nie robił albo też niewiele osób miało z tym problem. Jak się ociepli to wrócę do tematu i pogrzebię w aucie.
SławekG
Nowicjusz
 
Posty: 11
Dołączył(a): 4 lis 2014, o 17:47
Ostatnio: 20 maja 2016, o 19:43
Lokalizacja: Chodzież
Auto: Insignia Sport Touri
Kod silnika: A20DTH
Rok produkcji: 2009

Re: Dodatkowe światła w ramie tylnej kombi

Postprzez Luki » 6 mar 2015, o 21:09

Zrobiłeś to co Wojtas powiedział?
Avatar użytkownika
Luki
Użytkownik
 
Posty: 627
Dołączył(a): 26 cze 2014, o 20:15
Ostatnio: 30 lis 2016, o 10:23
Pochwały: 5
Auto: Insignia 1.6 Turbo
Kod silnika: A16LET
Rok produkcji: 2012

Re: Dodatkowe światła w ramie tylnej kombi

Postprzez Filding » 25 kwi 2015, o 11:33

Witam Panie i Panowie,
Mam Sport Tourier 2010 z zamontowanym hakiem i ten sam problem. Nie świecą i koniec!
Czy ktoś rozwiązał ten problem?
Filding
Nowicjusz
 
Posty: 1
Dołączył(a): 24 kwi 2015, o 22:16
Ostatnio: 3 kwi 2016, o 13:01
Auto: Insignia SRI 160
Rok produkcji: 2010

Re: Dodatkowe światła w ramie tylnej kombi

Postprzez ZiGi » 27 kwi 2015, o 15:36

Przejrzałem właśnie instrukcję (od 228 strony) i nie znalazłem info o bezpieczniku odpowiadającym za te dodatkowe lampy. Jutro będę w ASO Dixi to zapytam co może być powodem nie święcenia.

Edit 29.04.2015 16:35

W Dixi nie umieli mi powiedzieć co może być przyczyną

Wysłane z mojego Lenovo A7600-F przy użyciu Tapatalka
Pozdrawiam ZiGi
Obrazek
Avatar użytkownika
ZiGi
Klubowicz
 
Posty: 211
Dołączył(a): 25 mar 2015, o 09:35
Ostatnio: wczoraj, o 20:55
Lokalizacja: Dębe Wielkie
Pochwały: 3
Auto: Insignia ST 130KM
Kod silnika: A20DT
Rok produkcji: 2011

Re: Dodatkowe światła w ramie tylnej kombi

Postprzez SławekG » 27 lip 2015, o 16:09

Dzisiaj sprawdziłem i za lewą tylną dodatkową lampą znalazłem 2 niepodłączone kostki oraz 2 odcięte kable. Może ktoś sprawdzić u siebie do czego powinny one być podłączone. Poniżej dołączam link do zdjęcia w/w kostek. do jednej z nich dochodzą kable od tej dodatkowej lampy.
https://www.dropbox.com/s/dvjx2upqhp5bvbv/WP_20150727_001.jpg?dl=0
Pozdrawiam
SławekG
Nowicjusz
 
Posty: 11
Dołączył(a): 4 lis 2014, o 17:47
Ostatnio: 20 maja 2016, o 19:43
Lokalizacja: Chodzież
Auto: Insignia Sport Touri
Kod silnika: A20DTH
Rok produkcji: 2009

Dodatkowe światła w ramie tylnej kombi

Postprzez Mikołaj » 27 lip 2015, o 16:53

Właśnie wyjąłem tą dodatkową tylnią lampę i te kostki co u Ciebie są luźne, ja mam wpięte jak na zdjęciu :)
ImageUploadedByTapatalk1438012372.352778.jpg
ImageUploadedByTapatalk1438012383.359596.jpg



Wysłane z iPhone 6 za pomocą Tapatalk
Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.
Insignia Sport Tourer 1,6T Cosmo
Zwycięzca konkursu na zdjęcie miesiąca GRUDZIEŃ 2014
Avatar użytkownika
Mikołaj
Klubowicz
 
Posty: 614
Dołączył(a): 12 mar 2014, o 13:33
Ostatnio: wczoraj, o 09:59
Lokalizacja: Amsterdam/Sosnowiec
Pochwały: 8
Auto: Insignia 1,6 Turbo
Kod silnika: A16LET
Rok produkcji: 2009

Re: Dodatkowe światła w ramie tylnej kombi

Postprzez SławekG » 27 lip 2015, o 19:42

O dzięki. Tak właśnie myślałem, że czegoś brakuje i dlatego nie świecą :-(. To teraz wiem skąd na kompie diagnoza braku komunikacji z modułem oświetlenia przyczepy. Mikołaj. Jakbyś mógł jeszcze raz zrobić zdjęcie tak aby było widać numery na etykiecie tego sterownika to byłbym wielce zobowiązany :-)
SławekG
Nowicjusz
 
Posty: 11
Dołączył(a): 4 lis 2014, o 17:47
Ostatnio: 20 maja 2016, o 19:43
Lokalizacja: Chodzież
Auto: Insignia Sport Touri
Kod silnika: A20DTH
Rok produkcji: 2009

Re: Dodatkowe światła w ramie tylnej kombi

Postprzez Mikołaj » 27 lip 2015, o 20:09

Udało się cośik takiego ;)
ImageUploadedByTapatalk1438024163.104802.jpg



Wysłane z iPhone 6 za pomocą Tapatalk
Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.
Insignia Sport Tourer 1,6T Cosmo
Zwycięzca konkursu na zdjęcie miesiąca GRUDZIEŃ 2014
Avatar użytkownika
Mikołaj
Klubowicz
 
Posty: 614
Dołączył(a): 12 mar 2014, o 13:33
Ostatnio: wczoraj, o 09:59
Lokalizacja: Amsterdam/Sosnowiec
Pochwały: 8
Auto: Insignia 1,6 Turbo
Kod silnika: A16LET
Rok produkcji: 2009

Re: Dodatkowe światła w ramie tylnej kombi

Postprzez SławekG » 28 lip 2015, o 02:04

Super - Świetnie - DZIĘKI !!! :D
U Ciebie dodatkowe tylne światła oczywiście działają. A... jeszcze pytanie: ilu pinowe gniazdo przyczepy masz zamontowane 13-sto czy 7-mio?
Pozdrawiam
SławekG
Nowicjusz
 
Posty: 11
Dołączył(a): 4 lis 2014, o 17:47
Ostatnio: 20 maja 2016, o 19:43
Lokalizacja: Chodzież
Auto: Insignia Sport Touri
Kod silnika: A20DTH
Rok produkcji: 2009

Re: Dodatkowe światła w ramie tylnej kombi

Postprzez Mikołaj » 28 lip 2015, o 05:39

Tak, u mnie te światła działają ;) a gniazdo mam 13-pinowe :)


Wysłane z iPhone 6 za pomocą Tapatalk
Insignia Sport Tourer 1,6T Cosmo
Zwycięzca konkursu na zdjęcie miesiąca GRUDZIEŃ 2014
Avatar użytkownika
Mikołaj
Klubowicz
 
Posty: 614
Dołączył(a): 12 mar 2014, o 13:33
Ostatnio: wczoraj, o 09:59
Lokalizacja: Amsterdam/Sosnowiec
Pochwały: 8
Auto: Insignia 1,6 Turbo
Kod silnika: A16LET
Rok produkcji: 2009

Re: Dodatkowe światła w ramie tylnej kombi

Postprzez SławekG » 29 lip 2015, o 16:15

Moduł kupiłem i właśnie zamontowałem. Światła nareszcie działają :D . Nie wiem tylko gdzie powinny być podłączone dwa ucięte grubsze kable:żółty i czerwony :( Być może są to jakieś rezerwowe?
Mikołaj. Jeszcze raz dzięki za pomoc :D
SławekG
Nowicjusz
 
Posty: 11
Dołączył(a): 4 lis 2014, o 17:47
Ostatnio: 20 maja 2016, o 19:43
Lokalizacja: Chodzież
Auto: Insignia Sport Touri
Kod silnika: A20DTH
Rok produkcji: 2009


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości