----------------------------------------- Spot Kraków 14.10.2018 foto

--------------------------------------------------------Obrazek Polub naszą stronę na Facebooku Obrazek

Szum podczas jazdy przy dodawaniu gazu - wąż turbo

Awatar użytkownika
elfiasty
Użytkownik
Posty: 518
Rejestracja: 8 cze 2016, o 15:11
Auto: Insignia
Kod silnika: A20DTL
Rok produkcji: 2009
Lokalizacja: Olsztyn
Otrzymał  piwo: 1 raz

Re: Szum podczas jazdy przy dodawaniu gazu - wąż turbo

Post autor: elfiasty » 6 wrz 2016, o 20:49

W jakim sensie czy da się sprawdzić, czy jest dziura ? Jeśli o takie sprawdzenie Ci chodzi to odpalasz auto, wsadzasz kogoś za kierownice i prosisz aby dodawała gazu, a Ty otwierasz maskę wkładasz rękę w okolice tego węża i niuchasz, jak wiatr hula to znaczy, że trzeba wymienić.

pawel_insignia
Klubowicz
Posty: 440
Rejestracja: 26 cze 2017, o 20:25
Auto: Insignia 2.0 160KM
Kod silnika: A20DTH
Rok produkcji: 2010
Lokalizacja: Gdańsk
Postawił piwo: 4 razy
Otrzymał  piwo: 1 raz

Re: Szum podczas jazdy przy dodawaniu gazu - wąż turbo

Post autor: pawel_insignia » 5 paź 2017, o 06:54

Czy ktoś z was miał może podobny problem z świstem/syczeniem w silniku po dodawaniu gazu?
A mianowicie świst/syczenie to słychać od 1200-1600 obrotów zarówno podczas jazdy jak i gazowaniu auta na postoju.
Tutaj zapożyczony filmik (bo dosłownie tak samo świszczy/syczy)
https://www.youtube.com/watch?v=7_uycgyNIXE

Można oglądać od 20 sekundy, najbardziej słychać w 26 sekundzie, choć chwilę wcześniej również.
Jakiś czas temu sprawdzałem rury wokół turbo i wszystko suche. Jakieś 3 tygodnie temu czyściłem przepustnicę i było wszystko ok, a teraz od 2 dni pojawia się opisywane zachowanie. Dodam jeszcze, że auto przyspiesza bez problemu, zbiera się dobrze. Poprzedni właściciel przed sprzedażą wymieniał znaną "rurę turbo" - choć nie wiem czy to oryginał. Jest to bardziej oznak węża, turbiny, czy jeszcze jakiś inny problem?
Z góry dziękuję za wskazówki :)

robertino86
Forumowicz
Posty: 172
Rejestracja: 17 lis 2016, o 20:59
Auto: Insignia
Kod silnika: A20DT
Rok produkcji: 2009

Re: Szum podczas jazdy przy dodawaniu gazu - wąż turbo

Post autor: robertino86 » 5 paź 2017, o 16:24

Turbina świszczy a dokładnie łożyska w turbinie.U mnie tez świszczy a nawet jeszcze bardziej i juz mam przejechane na tym 20tyś.km i nic się nie dzieje.Zadnego błędu czy przeładowania.Narazie sie tym nie martw jak błędów nie ma.Gdzieś już był o tym wątek.Jak zacznie wyć na każdym zakresie obrotów to wtedy zacznij pomału myśleć.

-- 5 paź 2017, o 16:27 --

Można jeszcze posprawdzać weżyki od podciśnienia jak rury masz ok.Ale jeżeli to to dzwięk jak z filmiku to turbina.

Awatar użytkownika
kubek77
Forumowicz
Posty: 118
Rejestracja: 27 maja 2016, o 23:57
Auto: Opel Insignia 192KM
Kod silnika: A20DTH
Rok produkcji: 2010

Re: Szum podczas jazdy przy dodawaniu gazu - wąż turbo

Post autor: kubek77 » 5 paź 2017, o 17:34

pawel_insignia pisze:Dodam jeszcze, że auto przyspiesza bez problemu, zbiera się dobrze. Poprzedni właściciel przed sprzedażą wymieniał znaną "rurę turbo" - choć nie wiem czy to oryginał. Jest to bardziej oznak węża, turbiny, czy jeszcze jakiś inny problem?
Możesz sprawdzić czy nie ma przedmuchów na rurze turbo.Ja takowe miałem.Oprócz tego jak chciałem przyśpieszyć od prędkości np.30km/h na trzecim biegu to miałem błąd przeładowania.Po wymianie rury problem wyeliminowany

Awatar użytkownika
Mario
Klubowicz
Posty: 622
Rejestracja: 14 maja 2013, o 19:40
Auto: Insignia Exlusive
Kod silnika: A20DTR
Rok produkcji: 2018
Lokalizacja: Warszawa-Bemowo

Re: Szum podczas jazdy przy dodawaniu gazu - wąż turbo

Post autor: Mario » 5 paź 2017, o 19:12

W mojej ocenie to turbina


Wysłane z iPhone za pomocą Tapatalk

pawel_insignia
Klubowicz
Posty: 440
Rejestracja: 26 cze 2017, o 20:25
Auto: Insignia 2.0 160KM
Kod silnika: A20DTH
Rok produkcji: 2010
Lokalizacja: Gdańsk
Postawił piwo: 4 razy
Otrzymał  piwo: 1 raz

Re: Szum podczas jazdy przy dodawaniu gazu - wąż turbo

Post autor: pawel_insignia » 5 paź 2017, o 19:21

Super, dzięki Panowie za sugestie, będę to obserwował i sprawdzę to co pisaliście powyżej.

Wyrox
Nowicjusz
Posty: 9
Rejestracja: 20 gru 2016, o 14:03
Auto: Opel Insignia
Kod silnika: A20DTH
Rok produkcji: 2010
Lokalizacja: Kętrzyn

Re: Szum podczas jazdy przy dodawaniu gazu - wąż turbo

Post autor: Wyrox » 11 lip 2018, o 09:11

I co kolego wywnioskowałeś?
Moja turbina tak samo gwiżdże ale ja niestety mam problem z przeładowywaniem , na seryjnej mapie jest znośnie jeżdżąc normalnie, przeładuje raz na 2-3 tyg ale jak miałem zrobiony program na 198 HP to praktycznie każde wciśniecie gazu w podłogę było przeładowanie . Nowa rura , nowy zawór od turbo , wyczyszczony map sensor , turbinę wyciągałem i czyściłem ale była praktycznie czyściutka , geometria chodziła bez oporu .

ODPOWIEDZ

Wróć do „Układ dolotowy + wydechowy”